Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,


Je viens vous voir car ce midi j'ai mis en eau (teste des joints) mon aqua ! Le silicone a été mis vendredi 1 vers 15h.

1/Combien de temps dois je attendre pour être sur de l'étanchéité ?

2/Puis je éviter de vider la cuve et installer le quartz par un entonnoir dans le fond ?
3/Combien de quartz dois je acheter ? sachant que j'ai une plainte de 7cm que l'aqua fait 150x50x50 (on m'a conseillé juste du quartz, j'avais vu le manado (j'aimerais un sol marron) mais embêtant pour les plantes ?)
4/Je voulais mettre du substrat mais sans vider la cuve s'est pas possible n'est ce pas ?

5/On m'a conseillé de mettre des boules d'engrais pour les plantes par la suite si pas de substrat, mais à quelle fréquence ?
6/et quelle plante acheter ?

7/J'aurais aimé faire une rivière de sable au milieu mais sans vider l'aqua ça craint?

J'avais fait un post qui reste sans réponse :

http://www.forumaquario.org/t97992-choix-eclairage-filtration-chauffage

Entre temps j'ai donc commandé la rampe 2x80watts en T5
Une pompe d'occasion à 108euros JBL e1501 GL
Un chauffage 300watts (je prendrais probablement plus tard un externe Hydor)

Merci de vos lumieres


agatha3


Membre : Occasionnel
Membre : Occasionnel
Salut !

alors je vais essayer de te répondre mais je pourrais pas sur tout.

1/ Je ne sais pas, mais je pense que si t'avais un mauvais joint, ça fuirait rapidement. Mais attends l'avis d'autres membres.

2/4/7/ Vouloir mettre le sol et faire l'aménagement sans vider ton aqua va être vraiment galère.
Ton sol va flotter et te faire plein de "poussière" qui vont t'obliger à faire des pauses le temps que ca se tasse. Surtout si tu veux mettre plusieurs sols ça va se mélanger et ça va vraiment pas devenir agréable de le mettre en place comme tu le veux.

Pour le sol, le manado est bien dans le sens où il est poreux ce qui en fait un bon support bactérien. Tu n'as pas besoin de sol nutritif en plus.
Après c'est un sol très léger, qui est un peu galère au début pour planter, donc il faut bien enfoncer les plantes mais sinon il est bien.
Tu as la pouzzolane aussi, en sol marron, poreux et moins cher.

Je me doute que t'as pas envie de redépenser 350L d'eau mais ptet tu peux la transférer dans ta baignoire en attendant ?

3/ Ici tu as un lien vers un site qui te permet de calculer de combien de kg de sol tu as besoin en fonction de la hauteur que tu veux et de la taille de ton bac.

5/ Je ne sais pas pour les doses de boules d'engrais mais tu as d'autres solutions comme les engrais liquides.
Il y a les gammes Easy Life et Flourish qui sont bien.
Le dosage est marqué sur la boîte, pour certains c'est tous les jours (le carbone liquide par exemple) et d'autres toutes les semaines (la fertil complète de easy life).
Tu as les poudres aussi, mais ça j'y connais rien.

6/ Là pour les plantes ça dépend des poissons que tu vas maintenir, si tu recherches à créer un biotope en particulier ou pas.
Certain poissons ont besoin d'un espace plutôt sombre alors que d'autres ont besoin d'un espace dégagé.
Ton éclairage va rentrer en compte aussi. Si je me plante pas tu as environ 1w/2L, ca te fait un éclairage moyen qui te permet de ne pas t'arrêter aux plantes dites "facile".

Après pour ton filtre je ne connais pas, donc je ne saurais pas quoi te dire.

J'espère t'avoir été utile en attendant des avis plus conséquents !




http://cargocollective.com/reboraa

eimay


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Selon ce que tu vas vouloir faire, je pense que ta filtration va être juste. En effet pour un bac planté une filtration forte est conseillée, généralement les bac de 200l environs sont équipés d'une e1500, du coup je pense qu'il faudra, a terme que tu envisage d'acheter une deuxième pompe.

Ensuite si tu veux installer ton sol correctement, je pense que vider l'aquarium sera beaucoup beaucoup plus simple, sinon ca va être la galère.
Enfin beaucoup beaucoup d'avis positif sur le manado, seule la plantation est un peu difficile, mais bon, en prenant son temps rien n'est impossible.

Bonne journée ! ##17

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
d'accord...mes parents avait un aspirateur d'eau qui est cassé QUEL DOMMAGE car la baignoire est en haut ##23 ! Je pense donc mettre que du quartz marron (avec un entonnoir déposant le quartz dans le fond)et des boulettes d'engrais aux racines.(ça dépendra des plantes). Car je ne sais pas comment vider le bac entierement ##21 . J'ai vu le manado qui semble assez embêtant, le pouzzolane délicat et l'akadama, tous ont des contraintes et pour le dépôt sans vider ça craint.Car j'ai mis l'eau mais je n'aurais la pompe que vendredi ... est ce embêtant ? si je met mon quartz mercredi et que je le laisse se déposer tranquillement...

J'aurais du prendre une filtration plus puissante ? mais de combien ?

Oui j'avais lu 1w/1L mais c'était un peu plus cher donc bon pour commencer j'ai pris la 2x80w

paul78


Membre : Accro
Membre : Accro
Bonsoir,

je te conseille de prendre le manado , il est durable, efficace, pas besoin de sol nutritif...

Pour les plantes , une fois qu'elles auront pris ce sera bon ##06

eimay


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,
Vider le bac c'est pas dure ! Un tuyau et hop par la fenêtre !

Pour la filtration, dans un bac bien planté on conseil 5 a 10 fois le volume, 5 étant vraiment le minimum. Dans mon 200l j'ai 2x900l/h par exemple.
Il te faudrait au minimum une deuxième e1500 je pense..

Bonne soirée.

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
et je peux faire un mélange de manado et quartz pour "éviter" la légèreté du sol ?

C'est vrai, j'ai le jardin à 3m de l'aqua donc j'achète un tuyaux demain (je vais pas prendre celui du jardin qui fait 8metres, mdrrr impossible à aspirer )

paul78


Membre : Accro
Membre : Accro
J'ai bien peur qu'un mélange quartz/manado ne soit pas très esthétique ##22

BonsaiRider


Membre : Régulier
Membre : Régulier
Normalement, deux semaines à attendre pour laisser sécher les joints.

Si tu places le manado dans une bassine pour bien le rincer, ça enlève déjà beaucoup de grains flottant.

Après si tu remplis ton bac par le filtre (si la décante est interne), l'eau ressortira par le bas du filtrer doucement sans tout faire valser.

Tu peux rajouter un peu de sable (à rincer aussi) ponctuellement par dessus une fois le bac plein, ça donnera un peu de lumière. Wink

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
DEUX SEMAINES ???????? OUHAOUUUUUUUUUUUUUUUUU !!!!!!!!!!!!!! ça fait quoi qu'il soit en eau au bout de 3jours ? ça risque quoi ? sur la longévité/l'usure des joints? ##10

Je tiens à préciser que j'ai enlevé le gros d'ancien silicone (je n'ai pas crée la cuve), j'ai du entailler à quelques endroit "la profondeur" entre le verre, et après nettoyage et rincage. Il n'y avait aucun soucis car l'aquarium tenait encore sans l'ancien silicone, nous l'avons ensuite installé (donc porté sur 15/20metres) dans le salon à température ambiante, et ensuite mis le silicone. (une 1ere couche fine et une seconde un peu plus épaisse)... il a donc "séché" environ 65heures. VOUS ME FAITE FLIPPER enfaite...j'ai peur que ça claque, que ça coule ...

Bon si il y a une fuite, il existe ça au pire: http://www.aquaprems.com/accessoires-aquarium/320-colle-orca-aquarium-sous-eau.html

11default bruit filtration e1501 gl le Lun 11 Mar 2013 - 22:46

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
J'ai reçu la 1501e GL mais elle fait un bruit, normal allez vous dire, cependant j'ai lu qu'elle ne devait pas en faire... il est vrai que lorsque des invités dormiront dans le salon, cela risque de les gêner...

http://easyup.fr/sl

ps: la pompe est encore garantie 1ans et demi

J'écoute vos solutions, en vous remerciant.

mike67


Membre : Accro
Membre : Accro
Bonsoir,

Pourrait tu nous décrire le bruit ? c'est plutôt un bruit de craquement ou un bruit d'eau voir d'air ?
La mienne a fait du bruit les 24 premières heures parce que il y avait encore un peu d'air dans le filtre.

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
hello,

j'ai mis la bande son dans mon message au dessus, il se telecharge en 30secondes ... par contre si quelqu'un a une e1501 et qu'il peut me mettre le son de sa pompe pour comparer... le bruit je ne sais pas le décrire... ça "accroche" un peu ##10

J'ai vu une vidéo ou il ne fait aucun bruit ...

De plus comment vérifier le filtre sans mettre de l'eau partout ? vider les tuyaux ? enfin c'est ma 1ere pompe externe donc je suis novice

mike67


Membre : Accro
Membre : Accro
Cela ressemble au bruit que faisait ma pompe au départ, alors oui vaut mieux la vider et la remplir a nouveau en hésitant pas a pomper une bonne 20 aine de fois sur la pompe au dessus.
Pour la vider il suffit de couper le filtre mettre les palettes de réglage du débit au minimum et décrocher la tete du filtre avec la languette en plastique noir entre les deux tuyau.

Mais si tu as encore la notice c'est écrit dessus normalement ##27

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
Hello,

bon j'ai vidé et pompé, pompé lol et toujours pareil ##23 (bon j'ai foutu de l'eau partout ... ##24 )

mike67


Membre : Accro
Membre : Accro
Je ne vois pas ce que cela pourrait être, le joint peut être, il était bien en place ?
Sinon essaye de faire jouer la garantit, parce que la je vois pas trop

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
le joint qui est au dessus du 3eme panier ? effectivement il ne va pas parfaitement dessus. Sur les angles il """n'adhere""" pas... voici un schéma rapide (en rouge le panier et en noir le joint)

http://cjoint.com/13ma/CCmvrOxgD8k.htm

Ca marcherait en garantie ? est ce que tu peux filmer ta pompe pour comparer le bruit ?

Merci

mike67


Membre : Accro
Membre : Accro
C'est un peu le souci que l'on peut rencontrer sur les filtres JBL le joint doit adhérer sur la tète de ta pompe puis après il devrait adhérer avec les panier. En tous cas la forme du joint est normale

Ma pompe est très silentieuse, j'en ai meme deux regarde sur mon post il y a une vidéo a la page 11 et le son que tu entend dans le fond sont mes deux filtres.

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
ok super merci. Effectivement le tien semble faire moins de bruit, j'entends le mien lorsque je suis à l'étage (bourdonnement). Ca m'embête vraiment cette histoire. Si j'envoi le filtre à jbl, je vais payer l'envoi ? et attendre qu'ils répondent à ma réclamation ? ça peut être très long non ?

20default mon eau est bizarre ... le Mar 19 Mar 2013 - 18:33

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
voici une photo de mon eau qui a une pellicule blanchatre à la surface. De plus j'ai acheté un tuyau plus grand pour ma pompe, je l'ai rincé avant de la placer mais elle a craché de l'eau avec des bulles qui semblaient gluantes...

http://cjoint.com/13ma/CCtsG1iS2Rb.htm

(pour voir la photo en plus petit Ctrl+roulette pour diminuer (ou augmenter)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum