Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme de démarage d'eau le Mar 25 Avr 2006 - 23:30

grana193


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Aprés un 40 litres, je passe à un 180 litres.
Mais gros problème de démarage :
terreau posé, sable idem
plantes mises, et pour finir : un peu de bactéries pour activer le cycle.
mais voilà, je n'avais au début pas encore installé la pompe : résultat : le produit a formé une pellicule blanche a la suface de l'eau, qui est par la suite devenue verdatre. l'eau sent trés mauvais, et mes plantes commencent à jaunir.
Que dois-je faire ? tout vider aprés 1 semaine de mise en route?
A quoi est-ce du ? : au produit? au fait que j'ai tardé à brancher la pompe(mis en route de celle-ci à J+3 aprés le remplissage de l'aqua).

Merci pour vos conseils.!!
ps : je ne rtouve pas encore utile de faire les tests. Ai-je raison?
: pour la pompe , il s'agit d'une pompe avec uniquement de la ouate (provisoire, le temps d'une semaine);

Merci,

La grana

2default Re: probleme de démarage d'eau le Mar 25 Avr 2006 - 23:48

Benji


Fondateur
Fondateur
Bonsoir,

De quel type de filtres est équipé ton bac?

De quel produit s'agit-il?

L'apparition d'algue peut etre causée par le pic de nitrite.

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

3default Re: probleme de démarage d'eau le Mer 26 Avr 2006 - 9:16

statoo


Membre : Accro
Membre : Accro
un bac ne doit pas sentir mauvais, je serais toi je changerais l'eau et je metterais le filtre !

http://www.betta-splendens.net

4default Re: probleme de démarage d'eau le Mer 26 Avr 2006 - 9:39

pierceman70


Membre : Occasionnel
Membre : Occasionnel
la premiere couche blanchatre qui est apparue en surface est normal(formation des bacteries que tu as mis) elle s'eliminera toute seule.
mais ensuite a fait place au algues car (vut l'odeurs) il y a eu des feuilles mortes(que tu n'a pas vu donc pas enleve) et comme le filtre ne tourne pas : la senction est direc...
met ton filtre en route avec du charbon actif(contre l'odeur et le coloration de l'eau) et met de l'anti-algues(naturel si possibles) et quand tout est rentre dans l'ordre enleve le charbon actif.

5default Re: probleme de démarage d'eau le Mer 26 Avr 2006 - 9:48

Benji


Fondateur
Fondateur
Le bac viens juste d'etre mis en route, par conséquent j'éviterais l'anti algue.

Le charbon actif peut éventuellement faire l'affaire. Un changement d'eau serait aussi nécessaire (30% du volume du bac)

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

6default Re: probleme de démarage d'eau le Mer 26 Avr 2006 - 9:57

pierceman70


Membre : Occasionnel
Membre : Occasionnel
ps:l'eau blanchatre peut aussi venir du pic de nitrite(qui est lui aussi normal l'ors d'un demarage de bac).
pour les algues : je pensais a de la zoelite(pas chimiquement).
mais merci de l'info car je pensais qu'il serait plus difficile que ca de se debaraser des algues.

7default Re: probleme de démarage d'eau le Mer 26 Avr 2006 - 10:43

statoo


Membre : Accro
Membre : Accro
Avec l'odeur c'est que l'eau à "pourrie", c'est pas gagné pour la rattraper !! Surprised

Tu n'aurais pas mis autre chose qui aurait pu se dégradée dans l'eau ?

Steph

http://www.betta-splendens.net

8default Re: probleme de démarage d'eau le Mer 26 Avr 2006 - 22:03

grana193


Membre : Occasionnel
Membre : Occasionnel
je n'ai rien mis d'autre qu'un bouchon de bactéries (gros bouchon certes, mais je ne penses pas que ce soit mauvais pour l'eau)
mes plantes meurent une à une.
j'ai nétoyé avec une épuisette la couche qui s'était formée à la surface, mais l'odeur est tjrs "pourrie".
dois-je donc changer la moitié de mon eau?
pour le filtre, je n'ai pour le moment q'un filtre temporaire dans lequel j'ai mis de la ouate et rien d'autre. pas de possibilité de mettre autre chose, u que j'ai perdu l'autre compartiment du filtre.
voilà une foto de mon bac.

Merci pour vos conseils.

http://img139.imageshack.us/my.php?image=img19552hq.jpg

9default Re: probleme de démarage d'eau le Mer 26 Avr 2006 - 22:08

grana193


Membre : Occasionnel
Membre : Occasionnel
le revoilà, probleme sur précédent liens pour la foto :
http://img183.imageshack.us/my.php?image=img19550fs.jpg

10default Re: probleme de démarage d'eau le Mer 26 Avr 2006 - 22:54

Benji


Fondateur
Fondateur
Bonsoir,

Change 30 à 50% de ton eau en effet!

As tu un sol nutritif?

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

11default Re: probleme de démarage d'eau le Jeu 27 Avr 2006 - 7:40

statoo


Membre : Accro
Membre : Accro
Le pb c'est que tu as de la formation d'ammoniac (l'odeur d'oeufs pourri), dû à un manque de bactéries.
Car c'est bien d'en avoir mis au démarrage mais ces bactéries ont besoin d'oxygène, oxygène qui est fournie par le filtre. Donc si elles n'est on pas elles meurent.

Moi franchement je changerais toute l'eau, car même en en changeant la moitié ou plus il restera une forte concentration d'ammoniac et autre substances toxiques.

Comme je l'ai dis plus haut, un bac ne doit jamais sentir mauvais (à part l'odeur d'algues quoi). Si c'est le cas c'est qu'il y a un pb de cycle.

Avant de relancer ton bac attend d'avoir un filtre complet et fonctionnel sinon ça recommencera.

Steph

http://www.betta-splendens.net

12default Re: probleme de démarage d'eau le Jeu 27 Avr 2006 - 23:12

grana193


Membre : Occasionnel
Membre : Occasionnel
sol nutritif, oui j'ai mis du terreau.
donc, si je change la totalité de mon aqua, celà fera 10 jours d'attente de perdu pour l'achat de mes poissons !!!
s'il le faut il absolument, je ferais donc celà, le probleme c le filtre : je ne l'aurais que dans une semaine.
les plantes vont donc mourrir d'ici là. d'autant plus que je ne peux pas les mettre dans l'aqua de 400 litres : les pyranias saquagent et le crabe saquagent tout !!
un aqua ne peut il donc pas marcher sans un filtre ?
si je vide tout, que je le reremplisse sans mettre cette fois de bactéries, et sans le filtre (que je n'aurais pas pendant 1 semaine), l'equilibre de l'eau se fera t il tout de meme ?
ou dois je absolument avoir le filtre ?
l'ajout d'oxygène, avec un bulleur (que je possede) est il nécessaire?

Merci pour vos conseils.

13default Re: probleme de démarage d'eau le Jeu 27 Avr 2006 - 23:30

Benji


Fondateur
Fondateur
Bonsoir,

Donc j'obterais pour la vidange totale comme le dit statoo, autant partir sur de bonne base!

Attend encore une semaine et dés que tu a ton filtre, vide le bac et emplit le.

Certe tu aura perdu 15 jours, mais au moins tu aura quelque chose de bien.

Le filtre oxygène le bac grace aux mouvements de l'eau, donc il est indispenssable.

Le bulleur ne peut pas le remplacer puisqu'une partie des bactéries (80% peut etre) colonisent le filtre, or ce dernier doit fonctionner pour assurer l'oxygénation à l'intérieur.

Inutile de remettre des bactéries ensuite, autant attendre Smile

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

14default Re: probleme de démarage d'eau le Ven 28 Avr 2006 - 8:55

statoo


Membre : Accro
Membre : Accro
Là pour éviter les odeurs tu peux en changer une partie l temps de repartir proprement Wink

http://www.betta-splendens.net

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum