Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default po4!!? besoin d'aide le Mer 6 Mar 2013 - 19:34

lanoue


Membre : Régulier
Membre : Régulier
bonsoir
j'ai un gros soucis!
j'ai debute la fertilisation poudre avec le calculateur rapinou hier soir.
je commence donc par determiner une consommation moyenne sur 15 jours;
sauf que hier,la teneur en po4 etait de 0.05(test jbl)..j'ai donc procede au lancer de poudre direct ds le bac version choupinou (1.40g de kh2po4 pour avoir 1ppm)
mais ce soir!!la teneur explose le colorimetre!
j'ai alors refait le test en ajoutant de l'osmosee comme indique par jbl..j'en suis a 1ml d'eau d'aqua pour 9ml d'osmosee et en multipliant le resultat par 10 j'arrive 8ppm de po4!
que c'est il passe ?
le chgt d'eau hier matin a du baisser la concentration a 0.05,je n'ai donne qu'un cube de ver de vase bien rince(comme d'habitude)aujourd'hui et rien de plus.
merci de me venir en aide car je ne comprend plus rien.

aqua 100l net,peuple et bien plante

2default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 19:47

choup'


Modérateur
Modérateur
Bonjour,

Tu as quel volume stp ?

Tu fais bien ton test PO4 ? Dans 10 ml 1 cuillère de poudre ( petit côté de la cuillère ! Pas le gros réservé aux NO3 ! ) puis 10 gouttes de réactif 2...

Parce que rien que 1,4g de KH2PO4 apportent 9,77 ppm de P04 pour 100 litres hein... Donc à mon avis tu t'es planté dans ton ajout.

3default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 19:55

lanoue


Membre : Régulier
Membre : Régulier
merci
je me suis donc grave plante ds le grammage...
j'avais comme info que 0.14g de kh2po4 pour 100l augmentait de 0.1ppm.
j'ai donc multiplie par 10 pour avoir 1ppm.
mon bac fait 100l net.
que dois je faire alors??je n'en suis qu'au 2 jour du calculateur..

4default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 20:11

choup'


Modérateur
Modérateur
Oui, 0,14g apporte 1 ppm de PO4 ! Pas 0,1 !

Pour 0,1 ppm c'est environ 0,02 grammes !

9 ppm c'est énorme ! Va falloir faire un gros changement d'eau ! Aujourd'hui 50 % et demain ou après demain rebelotte !

Jusqu'à revenir à un taux convenable.

5default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 20:14

lanoue


Membre : Régulier
Membre : Régulier
merci
ca va etre chaud..je n'ai pas d'eau pour ce soir
j'irai donc acheter 50l demain!!
peut etre que le bac va lui aussi en consommer
merci encore a bientot

6default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 21:18

lanoue


Membre : Régulier
Membre : Régulier
Autres question a problème..
Si je change 50l sur 100 l (gh a 7) en eau osmosee,a combien le gh va t il tomber?
Le kh va lui aussi baisser(actuellement a 6) au risque que de faire chuter le ph(7.2).
J'ai des sels préis mais au vu de l'intervention,je ne vais pas pouvoir les faire dissoudre a l'avance!
Pensez vous que je peux les mettre directement de le bac?

7default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 21:20

choup'


Modérateur
Modérateur
Ben logiquement si tu changes 50 % de l'eau par de l'eau osmosée tu diviseras par 2 le GH et KH...

Tu ne peux pas faire un mix d'eau osmosée et d'eau du robinet pour arriver à ces paramètres ?

Tu as quelle population ?

8default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 21:31

lanoue


Membre : Régulier
Membre : Régulier
Comme population j'ai des gouramis perles,des tetraodons travancoricus,rasboras borapetensis,khulis et des crevettes amano.
Pour l'eau du robinet..je ne veux pas mettre de conditionneur.
C'est pour que je pensais mettre directement les sels de le bac.
Possible ou pas?

9default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 21:33

choup'


Modérateur
Modérateur
Pourquoi du conditionneur ? Ca ne sert à rien ##06

Un peu de lecture :

http://www.forumaquario.org/t57806-les-fausses-idees-en-aquariophilie#666170

10default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 21:37

lanoue


Membre : Régulier
Membre : Régulier
Le conditionneur pour le chlore.
Il faut sinon que je laisse l'eau reposer combien de tps?
Et pour les sels?

11default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 21:42

choup'


Modérateur
Modérateur
Lis l'article ##27

Personnellement je laisserais se dissoudre correctement dans l'eau de changement car tu vas faire varier les paramètres en changeant ( brusquement ) puis ça va rebouger encore... pas top pour la population je trouve... après c'est ma façon de faire...

12default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 21:51

lanoue


Membre : Régulier
Membre : Régulier
Je ne connaissai pas cet article
C'est donc une fois de plus une fausse idée!
Donc il vaut mieux que je mélange mon eau du robinet avec l'osmosee(25l plus 50l).
Le phosphate va baisser et peut être un peu plus que prévu car les plantes en manquaient jusqu'a mon plantage.
Combien de temps faut il pour bien dissoudre les sels?

13default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 21:56

choup'


Modérateur
Modérateur
Tes plantes ne consommeront pas 9 ppm de PO4 en peu de temps hein ^^.
La moyenne générale de la consommation journalière doit tourner autour de 0,1 ppm...

Calcule pour voir si tu peux obtenir les mêmes paramètres en faisant un mix d'eau du robinet et osmosée.

Pour la dissolution des sels preis, je ne sais pas, je n'en utilise pas. Tu t'en ai jamais servi ?

14default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 22:09

lanoue


Membre : Régulier
Membre : Régulier
C'est sur que vu comme ça,il va falloir du temps pour tout absorber!
Je vais donc couper l'eau sans ajout de sels.
Lorsque j'en utilise c'est pour un nano.
Qu'elle belle con..rie j'ai fait la!
Je ne pourrai pas changer l'eau comme si j'avais tout mon tps.je vais devoir faire vite a la pause déjeuner.
Le point positif est que je vais adoucir mon eau.
Quels paramètres viserais tu?

15default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 22:15

choup'


Modérateur
Modérateur
@lanoue a écrit:Comme population j'ai des gouramis perles,des tetraodons travancoricus,rasboras borapetensis,khulis et des crevettes amano.
Pour l'eau du robinet..je ne veux pas mettre de conditionneur.
C'est pour que je pensais mettre directement les sels de le bac.
Possible ou pas?

Ben le problème c'est que tous tes poissons ne demandent pas les mêmes paramètres... il faudrait faire quelque chose...

tetraodons travancoricus ==> pH 7,5, GH vers 11°, 26°C.

Gourami perlé ===> 250 litres au moins, pH 6,5, GH 8° et 25°C

rasbora borapetensis ==> environ 250 litres, pH 6,5, GH entre 6 et 8° et température vers 24°C.

Khuli ==> 150 litres, pH 6,5, GH 5-6, 26-27°C...


16default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 22:26

lanoue


Membre : Régulier
Membre : Régulier
Je suis bien conscient des pbs lies a ma population.
Je n'ai personne avec qui faire des échanges de poissons.
A terme je ne voudrai garder que les tzttraodons mais comme je voudrai un ph un peu acide pour favoriser les plantes.
C'est ce qui me plaît le plus.

17default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 22:28

choup'


Modérateur
Modérateur
Si vraiment tu veux partir sur du vrai bac planté avec des plantes un peu délicates, vise une population d'eau douce et acide hein ##27

Je te conseille de te séparer des poissons qui n'ont pas leur place, en les vendant, voire donnant.

18default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 22:34

lanoue


Membre : Régulier
Membre : Régulier
J'y pense depuis un moment..j'en ai déjà donne.
quel poisson asiatique pour 100l?

19default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 22:35

choup'


Modérateur
Modérateur
Tu as pas mal de rasbora qui peuvent convenir... des colisa lalia ou chuna aussi par exemple...

Ce n'est que des exemples, doit y avoir pas mal d'espèces, mais ce n'est pas ma spécialité ##21

20default Re: po4!!? besoin d'aide le Mer 6 Mar 2013 - 22:42

lanoue


Membre : Régulier
Membre : Régulier
Ok et merci de ta disponibilte
Je donnerai des nouvelles pour avoir un suivi
Bonne soiree

21default Re: po4!!? besoin d'aide le Ven 8 Mar 2013 - 13:47

lanoue


Membre : Régulier
Membre : Régulier
Petites news..
Les po4 sont descendues a 5 suite au changement d'eau.
Je pense changer a nouveau 50℅ lundi prochain.
Je travaille tout le week rend donc ça va devoir attendre.
J'ai arrêté la fertilisation depuis mercredi.je ne sais pas si je fais bien?

22default Re: po4!!? besoin d'aide le Mer 13 Mar 2013 - 9:06

lanoue


Membre : Régulier
Membre : Régulier
Après un deuxième changement d'eau lundi ,le taux de po4 est a 2-3.
Je laisserai bien passer quelques jours pour voir de combien ils baissent.je voudrai partir sur un rapport 1/10 mais les no3 sont tombes a 5..
Dois je reajuster maintenant avec du kno3 ou attendre que les nitrates reviennent naturellement a 10 comme avant ?
Merci de votre aide ,c'est un peu la galère..

23default Re: po4!!? besoin d'aide le Mer 13 Mar 2013 - 11:08

choup'


Modérateur
Modérateur
Salut

5 ppm de NO3 peuvent suffire hein..

Tu pourrai refaire un changement d'eau et faire baisser les PO4.

24default Re: po4!!? besoin d'aide le Mer 13 Mar 2013 - 13:27

lanoue


Membre : Régulier
Membre : Régulier
5ppm peuvent suffire mais la concentration va monter en 15 jrs de test..j'ai des poissons..?
J'ai peur que le rapport 0.5/5 soit pas tenu en 15 jours?
Abaisser les po4 pour arriver a 0.5 vont demander encore au moins 2 gros chgement..j'ai peur pour les poissons?
Ne vaut il pas mieux Re venir a 1/10..?
Merci de ton aide

25default Re: po4!!? besoin d'aide le Mer 13 Mar 2013 - 15:36

choup'


Modérateur
Modérateur
A toi de voir en observant ton bac.

Mais avec cette technique, tu dois te fixer une concentration et la maintenir donc normalement ça ne doit pas monter. Tu es sûr de bien avoir compris ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum