Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Des algues, encore des algues... le Sam 16 Mar 2013 - 13:22

le faith


Membre : Occasionnel
Membre : Occasionnel
Bonjour.

J'ai observé plusieurs types d'algues dans mon bac cette semaine. Pouvez-vous m'aider une fois de plus à les identifier et les combattre ?


Avant de commencer, voici les information concernant mon bac de 120 L :

Paramètres de l'eau :
T° : 27°C
pH : 7
KH : 3
GH : 5
NO2 : 0.025
NO3 : 10
Fe : 0.1
CO2 : 12 environ
PO4 : 0.05

Eclairage :
1 tube Sylvania Aquastar 39 Watts 10000K°
1 tube Sylvania Grolux 39 Watts 8500 K°
8 heures d'éclairages par jour de 12h à 20h. J'ai lu qu'il faudrait éclairer de 10 à 14h par jour. J'augmente donc la durée de l'éclairage progressivement de 15 minutes par semaines pour arriver à 10h ou 11h. (Suis-je dans le vrai sur ce point là ?)

Substrat :
Une couche de substrat Aquabasis plus. Je ne sais plus quel volume exactement mais de mémoire il y a environ 1 à 3 cm d'épaisseur en fonction des endroits.
Le tout recouvert par du manado.

Filtration :
Décante, 400L/h théorique.


Toutes les autres informations utiles sont dans le lien dans ma signature. S'il manque quelque chose, demandez le ici.




Maintenant les algues (désolé pour la qualité de certaines photos) :

1° - Un espèce de duvet qui recouvre de nombreuses feuilles et décors :










Quel type d'algues est-ce ?
Quelle est leur origine ?
Comment remédier ?



2° - Quelques taches fluo :




Mêmes questions :
Quel type d'algues est-ce ?
Quelle est leur origine ?
Comment remédier ?



3° - Points verts sur les vitres :
Même si ce n'est pas trop génant, je les nettoie une fois par semaine.




Mêmes questions :
Quel type d'algues est-ce ?
Quelle est leur origine ?
Comment remédier ?



4° - Deux touffes...
J'ai déjà eu des algues vertes filamenteuses il y a un ou deux mois, ça n'y ressemble pas...






Mêmes questions :
Quel type d'algues est-ce ?
Quelle est leur origine ?
Comment remédier ?



5° - Cornes de cerf ?




Mêmes questions :
Quel type d'algues est-ce ? Il me semble que c'est de la corne de cerf, à confirmer s'il vous plait.
Quelle est leur origine ?
Comment remédier ?




Voilà. J'avais l'intention d'acheter du EasyLife Nitro (apport de nitrates) et Fosfo (apport de PO4). Le Nitro juste en cas, le Fosfo pour remonter le taux de PO4 afin d'obtenir un rapport de 1/10 comme je l'ai lu sur d'autres sujets.
Et tant que j'y suis, je me demande si le Kalium et Ferro de la même gamme peuvent être utile dans mon cas pour avoir une fertilisation complète ?
Je préfère le commander maintenant plutôt que reporter et payer deux fois les frais de port...


Merci de vos réponses.

A bientôt ! Smile

2default Re: Des algues, encore des algues... le Sam 16 Mar 2013 - 13:45

choup'


Modérateur
Modérateur
Salut

Déjà, élimine les manuellement... quitte à faire bouillir les racines qui te servent de décor etc... Faut pas les laisser proliférer sans les éliminer au minimum manuellement avant de trouver une solution durable.

Tu as une photo globale du bac ?

Concernant tes tubes, je virerai le grolux qui n'est pas super super bien je trouve... l'aquastar combiné avec un bon tube pourquoi pas... un 6500K par exemple.
Quel age ont-ils ? S'ils sont vieux, change les contre des JBL solar natur par exemple ou osram lumilux.

Tu injectes du CO2 ? Pourquoi une eau "si" chaude ? Quelle est la population ? Possibilité d'acidifier l'eau ?

Ta filtration est vraiment juste pour ton volume... Tu dois sûrement avoir des zones mortes. Tu as la possibilité de passer à la filtration externe ?


3default Re: Des algues, encore des algues... le Sam 16 Mar 2013 - 14:55

le faith


Membre : Occasionnel
Membre : Occasionnel
choupinou a écrit:Salut

Déjà, élimine les manuellement... quitte à faire bouillir les racines qui te servent de décor etc... Faut pas les laisser proliférer sans les éliminer au minimum manuellement avant de trouver une solution durable.

Salut Choupinou Smile
J'élimine déjà manuellement, j'ai fait le ménage ce matin après avoir pris les photos (grattage des décors + coupe des feuilles trop infectées).
Pour ce qui est des racines, j'hésitais à le faire justement.


choupinou a écrit:Tu as une photo globale du bac ?

Photo de mon bac :
http://d25.e-loader.net/1sIjxXQliz.jpg
C'est celle qui est dans ma présentation (voir signature).



choupinou a écrit:Concernant tes tubes, je virerai le grolux qui n'est pas super super bien je trouve... l'aquastar combiné avec un bon tube pourquoi pas... un 6500K par exemple.
Quel age ont-ils ? S'ils sont vieux, change les contre des JBL solar natur par exemple ou osram lumilux.

Osram Lumilux ok c'est du 6500K, par contre les JBL Solar Ultra Natur c'est du 9000K, c'est bien pour remplacer le Grolux ça ?
Par contre Zone Aquatique ne fait pas la marque Osram ? Il n'y en a que un de cette marque et c'est un 10000K pour eau de mer.

Sinon mes tubes sont tous neufs, je les ai installés en janvier les deux, en même temps que la rampe.



choupinou a écrit:Tu injectes du CO2 ? Pourquoi une eau "si" chaude ? Quelle est la population ? Possibilité d'acidifier l'eau ?

Pas de CO2.
L'eau est chaude car il y a quelques temps les pentazonas ont fait des points blancs.
En temps normal je suis à 26°C. C'est la valeur qui convient à tout le monde sans être dans les extrêmes.


choupinou a écrit:Ta filtration est vraiment juste pour ton volume... Tu dois sûrement avoir des zones mortes. Tu as la possibilité de passer à la filtration externe ?

Qu'appelles-tu des zones mortes ? Des zones sans courant ?
Si c'est ça oui il y en a mais j'ai installé la sortie du filtre de sorte à les réduire le plus possible.
J'ai d'ailleurs fait le test quand les pentazonas avaient des points blancs : j'ai versé le bleu de méthylène et j'ai observé où la coloration se dissipait le moins vite. J'ai ajusté le rejet du filtre pour corriger au mieux.

Pour ce qui est de passer en filtration externe, j'aimerai oui mais je n'en ai pas le budget pour le moment.
Une filtration à 1000L/h ça te parait bien ou trop ?

Pour l'apport de CO2, pas le budget non plus, je fertilise avec EasyCarbo en attendant, ça avait l'air de bien marcher si on ne prends pas en compte ces algues.

D'ailleurs peux-tu me donner le nom de chacune s'il te plait ?

4default Re: Des algues, encore des algues... le Sam 16 Mar 2013 - 16:27

choup'


Modérateur
Modérateur
Les plantes poussent vite ou pas ?

Je vois de la sagittaria, de la rotala rodundifolia, cryptocoryne, hygrophila corymbosa.

Il faudrait organiser un peu ta plantation car à gauche, c'est un peu la forêt vierge ^^. La lumière ne passe plus... d'ailleurs même à droite, les pieds perdent les feuilles en bas.

Après avoir organisé, faudrait voir si tu ne peux pas planter davantage avec des plantes qui poussent aussi rapidement.
Après, tu as lu le post sur la fertilisation ?

Les zones mortes c'est pas top, 1000 litres par heure ne serait pas trop.

5default Re: Des algues, encore des algues... le Dim 17 Mar 2013 - 12:19

le faith


Membre : Occasionnel
Membre : Occasionnel
choupinou a écrit:Les plantes poussent vite ou pas ?

Je vois de la sagittaria, de la rotala rodundifolia, cryptocoryne, hygrophila corymbosa.

Il faudrait organiser un peu ta plantation car à gauche, c'est un peu la forêt vierge ^^. La lumière ne passe plus... d'ailleurs même à droite, les pieds perdent les feuilles en bas.

Après avoir organisé, faudrait voir si tu ne peux pas planter davantage avec des plantes qui poussent aussi rapidement.
Après, tu as lu le post sur la fertilisation ?

Les zones mortes c'est pas top, 1000 litres par heure ne serait pas trop.


A gauche je n'ai pas taillé depuis 3 semaines car le Colisa à fait son nid dans ce coin là. Du coup la rotala rotundifolia s'étale à la surface.
C'est vrai que c'est un peu sombre mais en temps normal c'est beaucoup plus clair. Ce n'est pas de ce coté là que les algues poussent.

A droite les feuilles qui manquent en bas sont la cause du démarrage difficile de mon bac. Toutes mes plantes étaient à la limite de mourir, j'ai pu rattraper grâce aux conseils d'Auxia : fertilisation, et changement de l'éclairage ; mais les feuilles en bas des tiges ne repousseront pas.

La rotala rotundifolia pousse bien : environ 2cm par semaine. La sagitaria envahit tout le bac, je retire une dizaine de pied chaque semaine.
L'hygrophila corymbosa (ou Lobelia Cardinalis ?) pousse bien aussi : une à deux feuille par semaine, je coupe 4cm tous les mois environ.

La Cryptocoryne Wendtii, et les autres ont une pousse beaucoup plus modeste.



Sinon pour les algues, je pense à :

1° : algue verte, j'ignore la cause par contre.

2° : encroutante ou cyano ? Sad

3° : encroutante ? Cause : manque de PO4 ?

4° : algue verte ?

5° : Corne de cerf, cause : manque de PO4 ?


Je suis dans le vrai ou non ?

6default Re: Des algues, encore des algues... le Mar 19 Mar 2013 - 13:02

le faith


Membre : Occasionnel
Membre : Occasionnel
Quelqu'un peut m'aider s'il vous plait ? ##21

7default Re: Des algues, encore des algues... le Mar 19 Mar 2013 - 17:49

choup'


Modérateur
Modérateur
Salut

Tu n'as pas de cyano. Tu as aussi des green spot algae ( point verts ) souvent la conséquence d'un manque de PO4. POur les cornes de cerf, c'est plutôt le K en général... mais il y a plusieurs causes supposées dans le bac comme vu précédemment. Tu vas lu le post sur la fertilisation ?

Tu vas replanter et tout alors ?

Le bac est en eau depuis quand au fait ?

8default Re: Des algues, encore des algues... le Mar 19 Mar 2013 - 18:01

le faith


Membre : Occasionnel
Membre : Occasionnel
choupinou a écrit:Salut

Tu n'as pas de cyano. Tu as aussi des green spot algae ( point verts ) souvent la conséquence d'un manque de PO4. POur les cornes de cerf, c'est plutôt le K en général... mais il y a plusieurs causes supposées dans le bac comme vu précédemment. Tu vas lu le post sur la fertilisation ?

Tu vas replanter et tout alors ?

Le bac est en eau depuis quand au fait ?


Oui j'ai lu le post sur la fertilisation.
Je ne fertilise pas par CO2, mais avec mon éclairage et la fertilisation Profito/EasyCarbo, les plantes se portent bien.
Mon bac est en eau depuis le mois d'octobre environ, j'aimerai éviter de tout replanter si c'est possible.

Je ne pense pas que ce soit un problème d'éclairage ou de filtration car les zones touchées par les algues sont les mieux éclairées et sont plutôt bien brasées.

Le manque de PO4 je m'en doutait. Pour le K par contre je n'ai aucun moyen de le mesurer...

9default Re: Des algues, encore des algues... le Mar 19 Mar 2013 - 18:39

choup'


Modérateur
Modérateur
On ne mesure pas le K... pas de tests corrects en gros... ##27

Si tu pouvais remplacer les plantes les plus touchées... ou combler l'espace avec des plantes qui poussent vite...

10default Re: Des algues, encore des algues... le Mer 20 Mar 2013 - 12:46

le faith


Membre : Occasionnel
Membre : Occasionnel
choupinou a écrit:On ne mesure pas le K... pas de tests corrects en gros... ##27

Si tu pouvais remplacer les plantes les plus touchées... ou combler l'espace avec des plantes qui poussent vite...



D'accord donc carrément remplacer les plus touchées (la ludwigia repens) et faire bouillir les décors pour éliminer les algues présentes.

Un fertilisation à base de K et PO4 pour éviter leur retour : EasyLife Kalium et Fosfo ?

D'après toi ça serait une solution ?


Pour le fosfo, ça a l'air facile à doser par contre le Kalium je fait comment du coup pour savoir ce que j'ai dans l'eau et combien je dois en mettre si on ne peut pas mesurer ? ##10

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum