Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues Brunes nano 30l le Dim 17 Mar 2013 - 18:11

Haris


Membre : Accro
Membre : Accro
Bonjour, j'ai des Algues brunes dans mon nano 30l
J'ai lu un peu sur internet que cela pourrait venir d'un manque d'éclairage mais bon pas trop sur que cela vient de la .. j'ai actuellement 11w et 10h par jours

Niveau paramètre

PH6
KH0
GH6
NO2 0.025
NO3 0.5

Voici une photo


http://www.youtube.com/user/FreeZzy93

2default Re: Algues Brunes nano 30l le Dim 17 Mar 2013 - 18:47

choup'


Modérateur
Modérateur
Bonjour

Depuis quand le bac est-il en eau ?

Tu as assez de brassage-filtration ? Tu siphonnes ton sol des fois ?

Quel est ton sol ? De l'ADA ?

3default Re: Algues Brunes nano 30l le Dim 17 Mar 2013 - 18:49

Haris


Membre : Accro
Membre : Accro
Alors le bac est en eau depuis Janvier
J'ai la filtration d'origine, et je siphonne le sol mais pas énormément
Le sol c'est du Red Bee Sand

http://www.youtube.com/user/FreeZzy93

4default Re: Algues Brunes nano 30l le Dim 17 Mar 2013 - 18:52

choup'


Modérateur
Modérateur
Tu es sûr que c'est de l'algue ou de la saleté ?

Essaye de bien siphonner le bac et les plantes pour voir.

Tu as quelle filtration sur ce bac ?

5default Re: Algues Brunes nano 30l le Dim 17 Mar 2013 - 18:55

Haris


Membre : Accro
Membre : Accro
Oui je suis sur, parce que quand je sort de l'eau c'est plutôt gluant, et sa colle aux plantes

Le filtre D'origine, 150l/h

http://www.youtube.com/user/FreeZzy93

6default Re: Algues Brunes nano 30l le Dim 17 Mar 2013 - 20:48

Haris


Membre : Accro
Membre : Accro
Pas d'idée ?..

http://www.youtube.com/user/FreeZzy93

7default Re: Algues Brunes nano 30l le Dim 17 Mar 2013 - 20:54

choup'


Modérateur
Modérateur
Merci de patienter un peu, nous ne sommes pas H24 derrière notre PC. Ca fait seulement deux heures... Merci pour ta compréhension.

Tu as des zones mortes dans le bac ? Les plantes poussent ou pas ?
Ce sont des CRS dans ton bac ? Je suppose que tu ne fertilisera pas dans ce bac... Ajoute des plantes simples à croissance rapide pour voir si ça aide ou pas.

Photo globale du bac ?

Ton bac est tout récent en plus... Ca arrive d'avoir des algues. Faut les virer manuellement le plus souvent que possible.

Tu éclaires avec des fluocompactes ? Les ampoules datent aussi de Janvier ?

8default Re: Algues Brunes nano 30l le Dim 17 Mar 2013 - 21:10

Haris


Membre : Accro
Membre : Accro
Ce sont des taiwan bee mix
Et non je fertilise pas, pour la pousse des plantes c'est boff vue que j'ai seulement 11w (mais j'ai une autre lampe de 11w que j'hésite a allumer pour éviter que les algues exploses d'un coup) et la première lampe date de octobre et la seconde j'ai acheter en Janvier si je me rappelle bien

Concernant les zones mortes ils y en a surement vue que dans le filtre j'ai mis de la ouate et sa ralenti le débit.
Et j'ai beaucoup de Cerato dans le bac

http://www.youtube.com/user/FreeZzy93

9default Re: Algues Brunes nano 30l le Mer 20 Mar 2013 - 1:21

Haris


Membre : Accro
Membre : Accro
?..

http://www.youtube.com/user/FreeZzy93

10default Re: Algues Brunes nano 30l le Mer 20 Mar 2013 - 10:34

choup'


Modérateur
Modérateur
Tu as une photo globale ?

Il faut vraiment éviter les zones mortes hein...

11default Re: Algues Brunes nano 30l le Mer 20 Mar 2013 - 10:58

Haris


Membre : Accro
Membre : Accro
j'ai retiré la cerato, et la il y a du courant partout
La photo je pourrai la faire ce soir

http://www.youtube.com/user/FreeZzy93

12default Re: Algues Brunes nano 30l le Sam 23 Mar 2013 - 22:13

Haris


Membre : Accro
Membre : Accro
Voilà une photo de l'ensemble, désolé pour le retard



Et une autre pour montrer de nouveau l'algue :s

http://www.youtube.com/user/FreeZzy93

13default Re: Algues Brunes nano 30l le Sam 23 Mar 2013 - 22:49

Almighty


Membre : Régulier
Membre : Régulier
Quant je regarde ! je pense que ton filtre est dégueu ! Et que ça vient de là certainement ! Je parle pas de la mousse.... Je parle du marron sur le compartiment de la pompe... Faudra essayer si c ça ##15 G déjà eu le pb parce que ma pompe était crado de chez crado et elle ne filtrait plus bien ##07

14default Re: Algues Brunes nano 30l le Dim 24 Mar 2013 - 0:04

Haris


Membre : Accro
Membre : Accro
Le truc c'est que je l'ai changer y a même pas 1 mois
Et je veux pas faire trop de changement fréquent sur la mousse car j'ai des crevettes plutôt fragile

http://www.youtube.com/user/FreeZzy93

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum