Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default plante abimé le Lun 18 Mar 2013 - 10:02

Invité


Invité
bonjour ne connaissant pas trop les plantes d'aquarium,j'en ai acheté en animalerie selon les conseils d'un vendeur mon bac 250litre,filtration interne 1200l/H,gravier + aqualite,2neon 59watt légèrement rosé.je suis a deux semaine dans mon cycle d'azote ce matin j'ai remarqué la présence d'escargot et que certaines de mes plantes commence a dépérir légèrement je me demande si c'est normal ou j'ai oublié quelque chose.merci de vos reponses d'avance. ##24

2default photo des plantes le Lun 18 Mar 2013 - 10:15

Invité


Invité
voici la photo des plantes:







3default Re: plante abimé le Lun 18 Mar 2013 - 10:19

H2O


Membre : Habitué
Membre : Habitué
Salut!

Les escargots sont sans doute arrivés avec tes plantes, rien de grave tant que leur population n'explose pas ^^

Par contre je pense que tes tubes ne sont pas les plus adaptés à la pousse des plantes! tu aurais plus d'infos sur ceux-ci?

H2O

4default Re: plante abimé le Lun 18 Mar 2013 - 11:01

Invité


Invité
J'ai acheté cet aquarium d'occasion il y a 3mois et quand j'ai décidé de le mettre en eau j'ai constaté qu'il n'y avait pas d'éclairage j'ai donc acheté ses néons dorigine.neon boyu 59watts aquarium jad 240litre

5default Re: plante abimé le Lun 18 Mar 2013 - 12:55

choup'


Modérateur
Modérateur
Bonjour,

Depuis quand sont-elles là ?

Tu n'as pas trop enterré les vallisneria ? Les pieds me semble trop collés... sépare les un peu. Coupe les feuilles moches à la base.

Il faut que les feuilles de ton echinodorus passent de forme émergée à immergée...

Sur la troisième photo c'est quoi ? Une plante morte ? Vire là...

Sur l'avant dernière photo je ne vois pas ce que c'est. Ce n'est pas une plante qui a un rhizome par hasard ?

Sur la dernière photo, n'enterre pas trop tes cryptocoryne.

Je ne connais pas tes tubes, tu as plus d'infos peut être ? Tu les a eu où ?

6default Re: plante abimé le Lun 18 Mar 2013 - 13:03

Invité


Invité
Les tubes en animalerie sur conseil d'un vendeur.pareil pour les plantes. La plante morte vient d'être viré. Apparent ce sont les tubes de cet aquarium.cest quand meme légèrement rosé. Et c'est cher surtout

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum