Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

default plante abimé

le Lun 18 Mar 2013 - 10:02
bonjour ne connaissant pas trop les plantes d'aquarium,j'en ai acheté en animalerie selon les conseils d'un vendeur mon bac 250litre,filtration interne 1200l/H,gravier + aqualite,2neon 59watt légèrement rosé.je suis a deux semaine dans mon cycle d'azote ce matin j'ai remarqué la présence d'escargot et que certaines de mes plantes commence a dépérir légèrement je me demande si c'est normal ou j'ai oublié quelque chose.merci de vos reponses d'avance. :##24:
Invité
Invité

default photo des plantes

le Lun 18 Mar 2013 - 10:15
voici la photo des plantes:







avatar
H2O
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 575
Age : 26
Localisation : Belgique LLN
Emploi : Dans les nuages
Date d'inscription : 18/10/2012

default Re: plante abimé

le Lun 18 Mar 2013 - 10:19
Salut!

Les escargots sont sans doute arrivés avec tes plantes, rien de grave tant que leur population n'explose pas ^^

Par contre je pense que tes tubes ne sont pas les plus adaptés à la pousse des plantes! tu aurais plus d'infos sur ceux-ci?

H2O
Invité
Invité

default Re: plante abimé

le Lun 18 Mar 2013 - 11:01
J'ai acheté cet aquarium d'occasion il y a 3mois et quand j'ai décidé de le mettre en eau j'ai constaté qu'il n'y avait pas d'éclairage j'ai donc acheté ses néons dorigine.neon boyu 59watts aquarium jad 240litre
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: plante abimé

le Lun 18 Mar 2013 - 12:55
Bonjour,

Depuis quand sont-elles là ?

Tu n'as pas trop enterré les vallisneria ? Les pieds me semble trop collés... sépare les un peu. Coupe les feuilles moches à la base.

Il faut que les feuilles de ton echinodorus passent de forme émergée à immergée...

Sur la troisième photo c'est quoi ? Une plante morte ? Vire là...

Sur l'avant dernière photo je ne vois pas ce que c'est. Ce n'est pas une plante qui a un rhizome par hasard ?

Sur la dernière photo, n'enterre pas trop tes cryptocoryne.

Je ne connais pas tes tubes, tu as plus d'infos peut être ? Tu les a eu où ?

Invité
Invité

default Re: plante abimé

le Lun 18 Mar 2013 - 13:03
Les tubes en animalerie sur conseil d'un vendeur.pareil pour les plantes. La plante morte vient d'être viré. Apparent ce sont les tubes de cet aquarium.cest quand meme légèrement rosé. Et c'est cher surtout
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum