Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

J'ai un soucis semble t-il, mon eau a une filme blanchatre à la surface (photo cijoint)

http://cjoint.com/13ma/CCtsG1iS2Rb.htm

J'ai aussi des bulles grasses à la surface

http://cjoint.com/13ma/CCuvEFLyHz5.htm

Certaines plantes ont les feuilles transparentes voir déchiqueté (je les ai depuis une semaine)

L'aqua est en eau depuis 15jours sans aucune vis dedans

J'ai changé le tuyau de la filtration malgré que je l'ai nettoyé avant, les bulles sont apparus après son installation...

SkullCrusher


Membre : Occasionnel
Membre : Occasionnel
Je ne sais pas vraiment d'ou ça vient . mes plantes a moi résiste tant bien que mal (depuis que il y a les poissons dedans)Et avec la nourriture ce "film" est parti . Je crains quand même pour mes plantes mais cela ne doit pas etre lié avec ce probleme

Besoin d'explication quand même

choup'


Modérateur
Modérateur
Bonsoir,

Oriente le rejet de ton filtre en surface, de façon à créer de fines vaguelettes ( mais pas de remous ).

Tu nous en dis plus sur ton bac ? Avec des photos globales si possible ?

http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
Date de mise en eau? 4 mars soit depuis 16jours

Dimension du bac? 150x50x50
Eclairage? odyssea 2x80w en T5
Paramètres chimiques de l'eau? GH, KH, pH, NO2, NO3, PO4 testé avec des tests en gouttes!

Filtration : jbl e1501 masses filtrante d'origines, et débit max. Rejet orienté en surface mais pas assez puissant pour aller au bout de l'aqua. Aspiration est pourtant au bout à gauche et le rejet à droite.

Nature du Sol : manado seul
Plantation : quelle plante? en quelle quantité? 17 "petit pieds"

Population :aucune

Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel?

euh engrais liquide jbl, 3 racine de mangrove de 20/25cm impossible à couler (perçage, bouillir ...)

http://cjoint.com/13ma/CCuxKpEsRaD.htm


Faut que je vide tout et recommence ? car ce film, cette pollution ne part par filtration donc bon ... pffff ça fait chier, à peine commencé à peine des soucis.

SkullCrusher


Membre : Occasionnel
Membre : Occasionnel
Non ne vide pas , personellement sa a quasi disparu avec la nouriture , et les poissons s'en fiche royal

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
j'ai donc acheté du charbon, (super carbon de sera) en granulé mais je ne sais pas comment l'installer ? et combien de temps ?

j'ai cette pompe : (voir 2eme photo) pour me dire comment l'installer

http://www.e-zooo.com/JBL-Cristal-Profi-e1501-greenline/fr

choup'


Modérateur
Modérateur
Bonjour

Pourquoi du charbon ?

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
on me l'a conseillé pour l'eau trouble ...

J'ai ouvert mon filtre et j'ai vu que ma mousse bleu avait une coloration verte ... je me demande des algues ? je comprends pas trop, le soucis que j'ai. l'eau grasse, l'eau "blanchatre"...

leolulu


Membre : Occasionnel
Membre : Occasionnel
Bonjour a toi,
J'espere que ma maigre experience te servira.


Concernant le charbon, il ne sert surtout que suite a un traitement medicamenteux pour enlever le surplus qui reste dans l'aqua.

Pour l'eau blanchatre et autre vaux mieux attendre que le bac ce cycle , j'ai eu le même soucis et mon eau et maintenant limpide j'arrive en fin de cyclage.

Concernnant le "gras" , faut faire plus de remou a la surface histoire de créer un courant entre le rejet et l'aspiration (pas grave si ça arrive pas au bout de l'aqua.

sinon, combien de temps eclaire tu ton aqua ?

N'est t'il pas en plus de l'eclairage exposé a la lumiere du jour ? (accentuation des algues)

N'aurait tu pas un taux de phosphate trop elevé ?

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
Coucou,

Bin écoute je l'ai mis hier ##18 et ce matin l'eau est déjà moins sale... il y avait des particules blanches suite au remous

j'ai entendu parler de pompe de brassage ?

Pour l'éclairage ... pfff approximativement 12heures ! Est ce correct ? L'aqua est situé au milieu de pièce, parfois il y a le soleil(quand il est là) qui claque dedans mais trop longtemps.

phosphate c'est ph ?

Je vais tester mon eau pour voir, car je ne l'ai pas depuis la mise en eau j'ai juste testé l'eau du robinet.

ph: je dirais 8.5

http://cjoint.com/13ma/CCxpm0krz6c.htm

no2 : 0.05 (l'eau du robinet donnait 0.01 donc ok)
kh:7/8 ##10
fe: entre 0.1 et 0.2 c'est dur de dire après coup 0.4 ##19

http://cjoint.com/13ma/CCxpC0XASY8.htm

no3: entre 1 et 10 (plutot 10)

gh: 12



leolulu


Membre : Occasionnel
Membre : Occasionnel
Phosphate = Po4

a verifier ça, il est vrai que le charbon permet d'eclaircir l'eau car il retiens des particules, voici un lien sur l'effet et l'utilité du charbon actif.

http://www.aquabase.org/articles/html.php3/charbon-actif-comment-marche=346.html

A ne pas laisser longtemps dans l'aqua car une fois saturé il rejete le tout et la c'est la grosse catastrophe.

Pour les No2 (nitrites) normale que ça augmente pour un bac en cyclage, le mien est resté a 1.2 pendant quelque jours et apres il descend doucement preuve que les bonnes bactérie se développe.

Par contre beaucoup de nitrates. A surveiller.

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
Coucou,


J'ai pu lire que parfois le fait d'avoir un aqua proche d'une cuisine pouvait causer quelques soucis...

voici mon chez moi en mode panorama :

http://cjoint.com/13ma/CCzlPYUazfF.htm

Est ce que ce film peut être lié à la cuisine ?

Donc je ne change pas d'eau ? quitte à aspirer le surface ? car lorsque je la "remus" il se forme des bulles, on dirait que ça mousse légèrement.

Mes plantes se meurent j'ai l'impression ... enfin elles sont moches !

leolulu


Membre : Occasionnel
Membre : Occasionnel
Je ne pense pas si tu as une hotte aspirante performante, j'ai également un nano dans la cuisine (il est également en cyclage), j'ai pas de film gras ni autre a la surfece.

Les plantes pour le moment sont aussi moche mais comme j'ai pas finis mon cyclage, elle attendront un peu avant un changement d'eau.

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
Hello,

Ce matin en me levant j'ai vu mes petits cailloux blanc verdâtre.



Des plantes devenu poilu et des pas très en forme:

https://servimg.com/image_links.php?i=27





leolulu


Membre : Occasionnel
Membre : Occasionnel
ouep grosse attaque d'algues.

Ca fait combien de temps qu'il est en eau ton bac déjà ???

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
euh depuis le 4/5 mars soit un peu plus de 20jours. A quoi est ce du ? que puis je faire ?

uraz844


Modérateur
Modérateur
@sshamaloo a écrit: A quoi est ce du ?


A l'age de ton bac

@sshamaloo a écrit:que puis je faire ?

Laisser du temps à ton bac et à tes plantes sans vouloir à tout prix intervenir vite.
Ton eau n'est pas top mais tu es en cyclage. Donc laisse tes tests ou ils sont et commence par ne tester que les NO2 pour surveiller le pic.
Une fois passer tu pourras agir.
Si toutefois tu veux adapter ton eau maintenant, sache que cela retardera probablement d'autant ton cyclage.
Arrête l'engrais pour l'instant et dans tout les cas, arrête le JBL définitivement.
Tes tubes me sont inconnus mais les premières infos que j'ai glané laisse apparaitre une température de couleur qui me semble élevé... à voir le spectre, essaie de le trouver et de nous en dire plus sur tes tubes.

A lire pour mieux comprendre :

http://www.forumaquario.org/t27123-guide-pour-le-choix-des-tubes-maj-28-12-09


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
ah bon l'engrais jbl j'arrête ? je pensais que s'était pas trop mal cette marque. Je crois qu'il mettait arrivé la même chose lors de mon 1er aqua (100L) lorsque j'avais mis l'engrais liquide.

Sinon c'est ceux la comme : http://www.acheter-ampoules.fr/tubes-fluo-t5-fho-80w-865.html

uraz844


Modérateur
Modérateur
@sshamaloo a écrit:ah bon l'engrais jbl j'arrête ? je pensais que s'était pas trop mal cette marque. Je crois qu'il mettait arrivé la même chose lors de mon 1er aqua (100L) lorsque j'avais mis l'engrais liquide.

Sinon c'est ceux la comme : http://www.acheter-ampoules.fr/tubes-fluo-t5-fho-80w-865.html


JBL autant ne rien mettre... ils n'ont jamais su faire de l'engrais équilibré...
Pour les tubes je suis rassuré sur la température mais toujours rien sur le spectre, tente une recherche google pour en savoir plus.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
Je ne sais pas ce que le spectre ...

leolulu


Membre : Occasionnel
Membre : Occasionnel
le spectre des couleurs c'est toutes les couleurs "qu'envois" un tube, nous ne persevons que la lumiére blanche, mais un tube néons diffuse des couleurs impercetible par l'humain mais qui agissent sur les plantes , les poissons, les écosystems en bref.

C'est le classement par exemple des lumieres dite chaude/ froide / naturelle..... le neons ne diffuse pas le même spectre lumineux.

Un petit site avec plein de tube adapté a l'aquario
http://aqualight-solution.com/

uraz844


Modérateur
Modérateur
Je veux bien t'aider mais il n'est pas question de te macher tout le boulot. Je t'ai envoyé un lien dans un de mes précédent message.
Je pense que le temps que je prends à te répondre mérite bien que tu prennes 10 minutes du tiens pour le lire et essayer de comprendre :


Si tu as des précisions qui te manquent suite à ta lecture, les questions sont les bienvenues.

Bien sur je pourrai aussi chercher le spectre de tes tubes sur google... enfin moi c'est ce que je ferai pour mon bac... mais bon ce n'est pas mon bac...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
D'accord ##09 ... j'ai cherché mais je ne trouve pas, j'ai vu qu'ils faisaient 6500k flux 5700 mais je ne trouve pas le spectre (en tout cas c'est intéressant de savoir ça, c'est étonnant)

Je dois éventuellement changer d'éclairage ? j'ai acheté ma rampe sur aqualight et s'était les néons fournis pour eau douce...

uraz844


Modérateur
Modérateur
@sshamaloo a écrit:D'accord ##09 ... j'ai cherché mais je ne trouve pas, j'ai vu qu'ils faisaient 6500k flux 5700 mais je ne trouve pas le spectre (en tout cas c'est intéressant de savoir ça, c'est étonnant)

Je dois éventuellement changer d'éclairage ? j'ai acheté ma rampe sur aqualight et s'était les néons fournis pour eau douce...

Ah non hein, pas de pleurnicherie!
Comme tu as fait un pas, j'ai fait le suivant, je t'ai trouvé le spectre :



Ton tube c'est en fait le même qu'un luxline de sylvania, à peu de chose près c'est le spectre du marin day de JBL... un tube super! pour les aquariums marins ^^
Sous reserve de bonnes informations de la part de sylvania... avec eux c'est jamais gagné...
Personnelement je ne prends pas de risque au niveau des tubes, si je ne sais pas précisément ce que c'est, je change...Il vaut mieux un bon lumivie ou un osram qu'un tube sortit d'on ne sait ou...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
D'accord, bin mince, aquastore se serait trompé ? je vais essayé de leur écrire alors (leur site est en maintenance peut pas allé voir)

http://www.aqua-store.fr/product.php?id_product=810

c'est pourtant dit "sylvania pour eau douce"

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum