Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algue le Jeu 21 Mar 2013 - 19:13

Cristiano


Membre : Nouveau
Membre : Nouveau
-Mise en eau: lundi 4 mars
-Eclairage: ampoule "économique" 15W/220V
-Dimension: log60cm/haut30cm/prof30cm 60L
-Filtration: pompe+mousse bleu+"feutrine(coton)" blanc
-Chauffage: 26°
-Sol: sable de loire recouvert par quartz
-Plantation: Echinodorus bleheri, Aponogeton Boivinianus et 1 autre petite dont je ne me souvient plus du nom

Depuis 3 jours mes petits cailloux sont recouvert de petite tache verte et il y en a sur le bac noir de filtration. Dans mon bac de filtration l'eau est verte comme si elle ne bougeait pas. Par contre l'eau de mon aquarium et les vitre sont tres propre. Que faire?

2default Re: Algue le Jeu 21 Mar 2013 - 21:11

Cristiano


Membre : Nouveau
Membre : Nouveau
up!!!

3default Re: Algue le Jeu 21 Mar 2013 - 21:20

matt1391380


Membre : Régulier
Membre : Régulier
BONJOUR!

a tu une photo du bac?
quels sont les paramètres?

4default Re: Algue le Jeu 21 Mar 2013 - 22:54

Cristiano


Membre : Nouveau
Membre : Nouveau
Les parameteres je ne c'est pas et les photos je n'arrive pas a les mettre malgré le post explicatif.

5default Re: Algue le Ven 22 Mar 2013 - 17:54

matt1391380


Membre : Régulier
Membre : Régulier
il est peuplé?

6default Re: Algue le Ven 22 Mar 2013 - 17:59

Cristiano


Membre : Nouveau
Membre : Nouveau
???

7default Re: Algue le Ven 22 Mar 2013 - 18:01

matt1391380


Membre : Régulier
Membre : Régulier
tu as mis des poisson dedans?

8default Re: Algue le Sam 23 Mar 2013 - 11:47

Cristiano


Membre : Nouveau
Membre : Nouveau
Non il n'y a pas encore de poisson car on m'a dit d'attendre 1 mois avant de les mettre.

9default Re: Algue le Lun 25 Mar 2013 - 18:40

Cristiano


Membre : Nouveau
Membre : Nouveau
J'ai trouvé quelle sont mes algues. Il s'agit de l'algue brune. Que faire pour la faire disparaitre? A savoir que mon aquarium etait a proximité d'un chauffage et je l'est retiré depuis samedi mais aucune evolution n'est a constater!!!

10default Re: Algue le Mar 26 Mar 2013 - 16:53

Cristiano


Membre : Nouveau
Membre : Nouveau
up

11default Re: Algue le Mar 26 Mar 2013 - 22:46

jf13700


Membre : Habitué
Membre : Habitué
elles sont normales au debut d'un bac.

Elles partiront toutes seules, pendant ce temps essaye de nettoyer tes plantes touché !

12default Re: Algue le Mar 26 Mar 2013 - 23:54

uraz844


Modérateur
Modérateur
Bonjour,
merci de ne pas "uper" avant 24h, ce n'est pas un chat mais un forum.



-Eclairage: ampoule "économique" 15W/220V

Eclairage faible et spectre non adapté. Les brunes ne sont que les premières, tu en auras d'autres très bientôt.

-Dimension: log60cm/haut30cm/prof30cm 60L

Chez moi ça fait 54L brut... mais je ne suis plus très au point sur le programme de 5ème...


-Filtration: pompe+mousse bleu+"feutrine(coton)" blanc

Pas de masse filtrante biologique, donc pas de support pour les bactéries.
Le débit de la pompe est marqué dessus.

Il va vraiment falloir nous mettre une photo, tout le monde y arrive. Persévère. Ce post est le plus actuel :

http://www.forumaquario.org/t14667p30-mettre-une-photo-sur-le-forum#337972


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum