Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: besoin aide bac 240l et 54l le Mer 5 Juin 2013 - 21:23

Akrom59


Membre : Habitué
Membre : Habitué
Bonsoir,
J'ai reçu ma lampe uv(9w) donc elle tourne déjà reste avoir l'évolution car aujourd'hui ça a bien empiré. ##09
avant: https://servimg.com/image_preview.php?i=41&u=17867806
après:

Des filamenteuse en profite aussi bien sûr !! La lampe uv va elle aussi agir sur celles ci ??


Sinon si j'ai bien compris, je laisse tourné jusqu'à retrouver l'eau claire +4 jour par sécurité.
Après, je reprends la fertilisation mais à demi dose pour le K et profito jusqu'aux premiers signe de repousse??


27default Re: besoin aide bac 240l et 54l le Mer 5 Juin 2013 - 21:42

rhina17


Membre : Régulier
Membre : Régulier
bonjour,
j'ai eu une invasion d'algue comme toi il y a a peut près 2mois, et la je commence a en voir le bout,
j'ai tout remis comme avant
au niveau de la filtration, je l'avais changer et il avais donner du charbon ..., du coup je suis repasser a l'ancien avec que de la mousse.
engrais, j'en met plus.
je coupe les feuilles trop atteintes, et enlèves les plantes qui meures et qui sont a un stade avancé.
et de la patience !
et tu utilise quel engrais? pour savoir si c'est le même que moi .

28default Re: besoin aide bac 240l et 54l le Mer 5 Juin 2013 - 22:01

Akrom59


Membre : Habitué
Membre : Habitué
Pour les engrais, je passe par la gamme easy life pour le moment: profito, fosfo et nitro et poudre k2so4.

sinon mes paramètres:
Ph:6,4 , T:29°c, Kh:2, Gh:4, No2:<0.01, No3:0, Po4:0 et plus de ferti pour le moment.

Sinon je pense que mon erreur viens du traitement de la cyano car j'ai effectué un black out de 3 jours en même temps que le blue algue remover et après je suis repassé direct à mon temps d'éclairage classique. J'aurai du surement remonter progressivement.

Mais ça me tue, à l'époque où je ne m'informais pas j'avais moins de souci malgrés de taux de no3 à plus de 50 et des po4 même pas mesurable !! Je sais que vouloir atteindre des paramètres n'aide pas à l'équilibre du bac mais maintenant que je suis aux paramètres visés j'ai tous qui part en vrille. c'est vraiment décourageant !!

édit : je dis pas que les conseilles et aides reçus sont inutile aux contraire je n'ai jamais eu d'aussi belle plantes. Il faut surtout pas prendre ma phrase dans ce sens c'est juste de la frustration.

29default Re: besoin aide bac 240l et 54l le Dim 9 Juin 2013 - 17:40

Akrom59


Membre : Habitué
Membre : Habitué
Aprés 4 jours sur uv l'eau commence enfin à s’éclaircir mais c'est pas limpide non plus.

Sinon je pense que je vais enlever la pompe jbl e701 aux profit d'une sunsun plus puissante quand les finances seront là(p-e la plus grosse quitte à faire vu les tarifs).
Et j'ai coupé 2 néons pour cause de monté de temperature à 30° en soirée
Sinon il me faudra faire une coupe net sur les plantes fortement touchés par les algues filamenteuses.

L'avantage de cette eau verte, si j'ose dire, c'est les gouramis qui en profite de l'effet vase en surface pour faire des gros nid de bulle !!Un soir, j'avais la moitié de la surface en nid de bulles.

J’espère relancé la ferti la semaine prochaine mais je pense perdre la ludwigia repens dans cette aventure.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum