Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

le chti du 68260


Membre : Nouveau
Membre : Nouveau
bonjour a tous donc voila je me presente je m'appel cedric Smile j'ai 21 ans ayant eu au parravant cher mes parrents (quand j'habiter encor chez eux ) un bac de 250 litre je decide de me lancer dans mon propre cher moi j'ai donc acheter un aquarium avec eclairage et une pompe que le gas aver pour ces poissons rouge :p donc bien sur d'occasion pour la modic sommes de 40 euro se que je trouve vraiment resonnable ( ne vous inquieter pas pour les poipois rouge il ont eter accueilli par ma gentille maman :p ) donc j l'ai achetez le 2 fevrier et mise en eau apres le nettoyage complet jai donc commencer avec rien :p une pompe interne qui et entre nous vraiment miserable lol un eclairage de magasin limite :p et entre temps j'ai acheter un chauffage le substrat de marque jbl du quartz noir en fond . le voila en eau sans deco
enssuite la deco a fait sa venu (je n'es plus la photos avec juste la deco je n'est qu'avec les poissons :$
ensuite j'ai ressanment aquis un filtre extern jbl 700 toujour en occasion pour 40 euro complet ( l'ancien proprio la vendu suite a l'arret total de l'aquarium car il sont parties en vacance pendant trois semaine a noel et il ont eu une coupure de courant qui a fait tout crever et cela a degouter le gas :s ) voila la pompe qui malheuresement ne passe pas en dessou du meuble mais se nest pas un souci je vais acheter un bahus bas 3 portes rouge laquer qui sera nickel
et voila le bac comme il et maintenent au jour d'aujourdhui mais j'ai un petit souci au niveau de certaine de mes plantes elle jaunisse a leur base pourquoi j'aimerais bien savoir si c'est deja arriver a quelqun cordialement cedric

Scotty


Membre : Habitué
Membre : Habitué
Ouchhhhh.... ##10 21 ans que tu dis avoir ? Si ma femme te lisait (Prof de Français) elle s'en arracherait les cheveux ##06 Un petit effort sans blague ! On a vraiment du mal à te lire !
Pour tes plantes, faudrait savoir ton niveau de lumière? Combien de temps l'éclairage? Si tu fertilises? JBL 700 pour 240 litres ce n'est pas suffisant si tu veux un bac planté.
Pourquoi ne montes tu pas le niveau d'eau plus haut? Bien que ton meuble me fasse un peu peur ##10

le chti du 68260


Membre : Nouveau
Membre : Nouveau
salut desolet pour les fautes je n'es jamais etai douee pour celles-ci mon aqua ne fait que 140 l le 250 se trouve chez mes parrents j'ai environ 10h d'eclairage mes seul les plantes pas loin du chauffage jaunisse mais seulement a leur base

mulan77


Membre : Occasionnel
Membre : Occasionnel
Salut,

combien as-tu de tubes ?
Quelles sont leurs puissances en W ?
Connais-tu le nom des plantes qui jaunissent ?

As-tu de quoi tester ton eau ?
Quels sont les paramètres de ton eau ?

Cela fait beaucoup de questions, mais elles sont nécessaires pour trouver ce qui cloche !

Bon courage !

le chti du 68260


Membre : Nouveau
Membre : Nouveau
merci pour votre aide donc voila la plante se nomme elodea ( densa d'apres le noms sur l'ettiquette ) ensuite j'ai deux tubes un neuf que j'ai acheter hier spectre rose de marque dennerle ( tropical super color plus stop uv si ca peut aider ) en 18 w et le deuxiemme et encor de l'ancien proprio de marque sylvania ( standard daylight ) aussi de 18w et pour la malette de test je vais en commander une car avant j'aller en annimalerie pour testé mais c'est chiant donc voila j'espere que vous pourriez m'aider avec sa si il faut autre chose n'ésiter pas !! merci encor

crisis42


Membre : Accro
Membre : Accro
Salut à toi, ton chauffage tu l'as mis à quelle température ?

Il convient cependant de ne pas dépasser 25 °C, sous peine de voir la plante s'étioler, les températures optimales se situant aux alentours de 20 à 23 °C.
Lire plus: http://www.aquaportail.com/fiche-plante-204-egeria-densa.html#ixzz2PPImQl9c

Il y a sûrement aussi un manque d'éclairage.

le chti du 68260


Membre : Nouveau
Membre : Nouveau
bonjour ben mon thermometre m'indique entre 24° et 25° et mon eclairage et peut etre un peu feblard en y regardant de plus pres

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum