Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau trop chaude? le Mer 3 Avr 2013 - 6:09

kijan-ay


Membre : Régulier
Membre : Régulier
Bonsoir tout le monde,
Je me pose des questions sur le fait que les plantes assimileraient moins bien les macro et micro éléments à des T° élévées,c.à.d aux environs des 30° et plus.
Quelqu'un pourrait-il m'éclairer sur le sujet,car ce n'est pas chose aisée que de trouver des infos à ce sujet puisque dans la quasi-totalité des cas,il s'agit de chauffer son bac,moi c'est l'contraire!! ##06
En effet,j'ai beaucoup de mal à faire pousser mes plantes.
Cuve 96L brut:
-Ph:6.5/7
-Kh:3
-No3:<10ml
-Po4:<1ml
(je précise que tous mes parametres sont testés par tests gouttes,et obtenus par ajout car mon eau sortie de robinet voit tous ses parametres égales à 0(si,si) et Ph 7(enfin aussi stable soit-il avec un Kh à 0!!).
Injection de CO2 industriel par diffuseur.
Eclairage:
3*18W (3700Lm)12h/J en 6500K°(Biolux*1 et luminux CoolDaylight*2)avec reflecteurs.
Filtre externe:300l/h + filtre interne 300l/h
Sol:flora-basis mélangé a du gravier.
Fetilisation:Profito hebdomadaire et pastilles ferro quand y'en a besoin.
Et donc T°:29/31°.
Peut-etre me manque-t'il du potassium(commande en attente d'arrivage)?Mais une chose est sûr,la pousse s'avére trés,trés...trés lente!!Cela fait 3 mois maintenant et mis a part la riccia que j'ai taillée une fois,même la vallisnéria à du mal a atteindre la surface!!
Je vous joint une photo peut-etre...
Le 12/01/2013
[img][/img]

23/03/2013(il y a eu quelque plantes rajoutées,éléocharis sp mini n'a jamais gazonné d'elle-même,je rajoute des touffes à chaque fois,égéria densa s'étiolait trop à cette T°,et j'ai bougé de place l'echinodorus pour faire de l'ombre à l'anubia,qui semble etre la seule à pousser normalement.J'ai pu aussi repiquer 2 ou 3 pousses de l'althernantera,wendtii brown régresse mais survie,la HC on en parle pas..UG itum ##06 .)Ah j'oubliais,Herternanthera zostifolia s'est désagrégé en 2 semaines,je maintient une pousse dans un 20L,elle a l'air de repartir...
[img][/img]
C'est bon j'arrete là,dites-moi ce qui cloche,merci!!!

2default Re: Eau trop chaude? le Mer 3 Avr 2013 - 12:54

fanny.du.44


Membre : Accro
Membre : Accro
peut-être qu'un club d'aquariophilie guadeloupéen pourrait te renseigner. sinon il y a des membres guadeloupéens : http://www.forumaquario.org/t71393-club-aquariophile-en-guadeloupe

3default Re: Eau trop chaude? le Mer 3 Avr 2013 - 13:35

walioun


Conseiller
Conseiller
Salut kijan,

On peut très bien réaliser un refroidisseur à moindre coût !..

J'en avait fabriqué un lorsque j'étais passé à l'eau de mer (Méditerranée).
- J'avais trouvé un vieux compresseur refroidisseur, de bière à la pression, pour pas chère.
- J'avais fabriqué un échangeur à partir d'une glacière en plastique rigide.
- Dedans il y avait le serpentin refroidisseur en cuivre, et le serpentin en tuyaux plastique, pris a la sortie de la pompe externe.
- les deux serpentins baignants dans de l'eau douce.

J'avais bien sur mis cela sur mon balcon, le 300 L, mer, se trouvant contre le mur extérieur que j'avais percé.

Çà fonctionnait bien , j'avais 18° dans la cuve, alors qu'il faisait plus de 28°.

4default Re: Eau trop chaude? le Mer 3 Avr 2013 - 18:51

kijan-ay


Membre : Régulier
Membre : Régulier
salut,ça n'a pas lair simple ton affaire!!!Mais je vais soumettre ton idée à mon frére qui arrive bientot,il travaille sur des airbus,ça ne devrait pas lui poser trop de probleme,pour ma part,je suis cuisinier,photographe,surfeur,aquariophile et d'autres encore,mais pas trés bricoleur!!! ##22 Merci!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum