Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

cécé62113


Membre : Nouveau
Membre : Nouveau
Bonjour a tous
J'ai mis mon bac en eaux le 23 Mars 2013

et depuis 2/3 jours j'ai une apparition de taches brunes sur les plantes ainsi que sur les vitres de l'aquarium.
J'aimerais savoir si c'est normal, si il faut que je commence a faire des changements d'eau ou pas?

Voici les parametres de l'eau:
kh 8
ph 7.6
No2 0.4
NO3 1

Bac mis en eau le 23/3
substrat:complete substrate (tetra plant)+sable de loire
éclairage:2*45w 11h30/jour
plantes:hydrophilia,cryptocoryne,alternarthera,limnophila (17 en tout)
voici quelques photos:




J'aimerais bien si possible quelques réponses et suggestions de vptre part
Merci

choup'


Modérateur
Modérateur
Bonjour

C'est très courant au démarrage d'un bac et ça finit normalement par partir ! Patience. Ce que tu peux faire si tu en as trop c'est de frotter délicatement tes feuilles.

Niveau filtration, tu as quel débit ? Quel volume d'eau ?

Tes tubes c'est quoi ? Sont neufs ?

PS : La plante sur ta dernière photo n'est pas une plante aquatique. Tu t'es faite avoir... Il va falloir la changer... N'hésite pas à planter ton bac avec des plantes à croissance rapide.

Pas de changement d'eau pendant le cyclage ! Après oui. Il faudrait te procurer un test GH ( la recharge du test JBL suffit ).

Tu vises quelle population et quel type de bac ? Un bac bien planté ?

skynic87


Membre : Nouveau
Membre : Nouveau
bonjour
j'ai le même soucis sur mon bac aussi en cours de cyclage
je te comprends mais effectivement, comme le dit Choupinou, c'est normal sur un bac en cours de cyclage

d'après mes recherches sur le forum, c'est le temps que la concurrence nutritionnelle entre les plantes et les algues basculent en faveur des plantes .....

cependant ce n'est pas rassurant malgré toutes nos précautions

courage !!!!!!
je suis avec toi !!!

cécé62113


Membre : Nouveau
Membre : Nouveau
Pour répondre a choupinou; les tubes sont neufs (je ne connais pas la marque)je regarderais ce soir!
Pour le filtre , c'est le filtre intérieur Juwel avec les mousses filtrantes vendues avec, j'y est rajouté des nouilles en céramiques. le débit est de 600l/heure
Je voudrais un bac bien planté (je pense mettre le CO2 assez rapidement)
Pou ce qui est de la population je commence a y réfléchir mais ne suis pas vraiment arrêté pour le moment.............. ##19 ##19

choup'


Modérateur
Modérateur
Tu n'aimerais pas passer à la filtration externe ? Car ton bac est un 180 litres je suppose ? Pour du bien planté, c'est juste... on recommande entre 8 et 10 fois le volume du bac par heure.

cécé62113


Membre : Nouveau
Membre : Nouveau
Je pense que je vais y passer d'ici queleques temps...............

7default CO2 le Lun 3 Juin 2013 - 16:24

cécé62113


Membre : Nouveau
Membre : Nouveau
Bonjour a tous
J'ai commandé un kit CO2 sur ZA (je pense être livré demain).J'aimerais savoir si je peut couplé l'électrovanne avec l’éclairage en sachant que j’éclaire de 10 heures à 21h30 ou dois-je mettre un deuxième programmateur pour injecté plus longtemps le CO2?
Merci de vos réponses.............

choup'


Modérateur
Modérateur
Bonjour

Personnellement j'ai viré l'electrovanne et diffuse 24h sur 24h sans problème.

Ha-Dê


Aquariophile averti
Aquariophile averti
Pour moi aussi, cette phase est normale : ne pas trop nourrir, faire des changements d'eau hebdomadaire, introduire quelques planorbes, éventuellement des crevettes Amano (même si elles préférèrent les filamenteuses vertes) et attendre.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum