Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default inondation....

le Dim 7 Avr 2013 - 11:11
salut, :##09:
c'est avec frayeur que je me réveillé ce matin les pieds dans l'eau (heureusement que je me suis levé tôt ),
ma pompe externe a fuit (ma JBL e700 cheri...); plus de peur que de mal , c'est un 90l et je n'ai perdu que 1/4 de mon eau du bac, ma pompe a du avoir un probleme au niveau des joints, j'ai rien entendu :##10: ...bref j'ai passé mon temps a éponger. Pas de perte c'est le principal !
Attention si vous avez l'intention d'en acheter une faite le! ma pompe a été acheté d'occas et tourne depuis 2 mois, mais elle n'est plus garenti. La pompe est très bien c'est juste que c'est de l'occas.

Bon sinon j'aurai une question, mes 1/4 d'eau je les met comment? eau du robinet, osmosée???
je compte partir au magasin changer mon filtre. Je dois repartir sur de l'interne une i100 (mon pere a la même et elle est pas mal ) Pourquoi? tout simplement parce que mes parents ne veulent plus et maintenant je me tape le "je te l'avais dit :##11: "

donc voila j'attend votre réponse et j'éponge :##09:
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: inondation....

le Dim 7 Avr 2013 - 11:14
Bonjour

Quel est le joint qui ne va pas ? C'est au niveau des tuyaux que tu as mal serrés ?

Ben il faut remplacer le quart mais de l'eau aux mêmes paramètres que le bac.
avatar
H2O
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 575
Age : 26
Localisation : Belgique LLN
Emploi : Dans les nuages
Date d'inscription : 18/10/2012

default Re: inondation....

le Dim 7 Avr 2013 - 11:18
Salut!

Pas génial comme réveil... Enfin plus de peur que de mal au final!

Pour ton eau je dirais une dont les caractéristiques se rapprochent le plus de l'eau de ton bac... Donc mix conduite / osmosée je suppose ?

Pour les parents, ça craint, je vois bien la situation :##07:
Tu peux toujours expliquer que ces pompes sont des valeurs sûres quand elles sont neuves et bien entretenues, et qu'il s'agit sans doute d'un problème d'étanchéité dû au matériel d'occasion... :##07:

Bon courage!

_________________
H2O
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: inondation....

le Dim 7 Avr 2013 - 11:21
ok je viens de vérifier il me semble que c'est les tuyaux car j'ai nettoyer les masses filtrantes hier, de plus un joints est tombé, je l'ai remis croyant que c'étais bon,mais non :##13:


je vais faire moitié osmosé moitie eau du robinet?

oui je leur ai expliqué mais rien... c'est chiant je l'aimais bien cette pompe :##11:

_________________
mes bacs 100L-20l
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: inondation....

le Dim 7 Avr 2013 - 11:23
Ben tu as quels paramètres dans le bac ?

Quels KH et GH en sortie de robinet ?

Tu fais comment habituellement ? Ce n'est pas au pif qu'il faut faire hein...
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: inondation....

le Dim 7 Avr 2013 - 11:28
ha oui effectivement bha j'ai toujours fait comme ça :##22:
mais apparement je me suis trompé ^^
mes paramêtre les voici :
ph 7
gh 7
no2=0
no3=3


kh et gh en sortie d'eau je l'ai jamais fait, je n'ai pas de malette je test en magasin ils sont sympa :##06:

donc j'ai compris on est dimanche.. donc demain en sortant du lycée go a magasin l'a tester alors :##27:

_________________
mes bacs 100L-20l
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: inondation....

le Dim 7 Avr 2013 - 11:30
Ben oui... faut utiliser la même eau que d'habitude...

Par contre, c'est risqué de ne pas avoir ses propres tests...
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: inondation....

le Dim 7 Avr 2013 - 11:35
oui je sais je dois en acheter une mais là j'ai un filtre a changer ^^ et je voudrai ajouter un neon ma cabomba tire la langue :##18:

de plus mon animalerie est à 1 km x)

merci de vos conseil! je vais la tester demain x) et donc si par exemple j'ai un kh de 5 je dilue avec de l'eau osmosé ?
merci je vos conseil

_________________
mes bacs 100L-20l
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: inondation....

le Dim 7 Avr 2013 - 11:37
Tu fais comment d'habitude ?
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: inondation....

le Dim 7 Avr 2013 - 11:48
moitié eau osmosé/moitié eau du robinet !
depuis 6 mois ^^

_________________
mes bacs 100L-20l
avatar
Michel67
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Localisation : alsace
Emploi : ébéno
Date d'inscription : 31/03/2013

default Re: inondation....

le Dim 7 Avr 2013 - 16:40
Alors fait de même que quand tu changes l'eau.

_________________
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3906
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: inondation....

le Dim 7 Avr 2013 - 16:55
@natsu00 a écrit:.........
c'est avec frayeur que je me réveillé ce matin les pieds dans l'eau (heureusement que je me suis levé tôt ),
ma pompe externe a fuit ...............

Salut Nat,

Bienvenue au club !!...... :##17:

D'où mon topic :
http://www.forumaquario.org/t99600-alarme-de-niveau-d-eau-bas-pour-aquarium

Car moi en plus y'a le voisin du dessous !...

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23 W - 6 H/J
Rampe Juwel T5   2 x 45 W - 6 H/J
Décante d'origine mais revue et modifiée : filtre et pompe 1000L/H
pompe de brassage 900 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons bleus, couple d'Ancistrus, Kuhli

Mon Rio 180 le 31/12/2016
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: inondation....

le Mer 10 Avr 2013 - 15:54
salut, je remonte mon sujet juste pour vous dire que j'ai reçu mon filtre JBL i 100 de zone aquatique, rapidement et j'en suis très content je le branche en ce moment!
heureusement que j'avais encore ma biobox en attendant ^^

_________________
mes bacs 100L-20l
avatar
mateo54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 433
Localisation : nancy
Emploi : etudiant
Date d'inscription : 02/02/2013

default Re: inondation....

le Mer 10 Avr 2013 - 17:38
Il est bien ?
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: inondation....

le Mer 10 Avr 2013 - 17:48
je viens de le brancher, j'aime bien il y a plusieurs systeme de rejet,JBL quoi ^^
les aimants sont pas mal, ils tiennent bien , par contre le système d'emboitage est sympa mais chiant à la longue.
Utile si on veut ajouter des boites de filtrations.
niveau sonore rien à dire aucun bruit et il est super discret
voila x)j'en suis satisfait

_________________
mes bacs 100L-20l
avatar
mateo54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 433
Localisation : nancy
Emploi : etudiant
Date d'inscription : 02/02/2013

default Re: inondation....

le Jeu 11 Avr 2013 - 7:36
Ok merci de ta reponse je te demande car je pense en prendre une pour mon 96 litre
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: inondation....

le Jeu 11 Avr 2013 - 8:56
ok bha petite mise à jour alors ^^
ma pompe fait pas mal de bruit maintenant je suis déçu...
qulqu'un sait comment le stopper? je dors là hein ^^

ensuite si ce probleme est résolue je peux mettre une pompe de 650l/h (celle de ma biobox) comme pompe de brassage car le filtre est dans un coin et l'autre coté y a pas trop de courant :##06:

_________________
mes bacs 100L-20l
avatar
Michel67
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Localisation : alsace
Emploi : ébéno
Date d'inscription : 31/03/2013

default Re: inondation....

le Jeu 11 Avr 2013 - 9:23
Salut
Il est possible que ta pompe fasse du bruit si il y a de l'air qui s'est accumulé dedans.
Pour une pompe de brassage, j'hésite à faire de même dans mon 96l mais je pensais plus petit débit.

_________________
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: inondation....

le Jeu 11 Avr 2013 - 9:32
ok dac oui je pensais aussi à l'air on sais jamais j'avais eu le tour avec ma cherie JBL e700 :##09: :##09: :##09:

ok je viens de l'ouvrir reverifier pas d'air mais toujours ce bruit,
ca vient du rotor j'ai regardé on dirai qu'il se cogne contre l'aimant...
je ne le conseil plus !

_________________
mes bacs 100L-20l
avatar
bubulle77
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 401
Age : 19
Localisation : région parisienne
Emploi : Lycéen
Date d'inscription : 09/06/2012

default Re: inondation....

le Ven 12 Avr 2013 - 11:35
Bonjour!
Je suis désolé pour ce qui t'es arrivé avec ton autre filtre.
J'ai aussi acheté le filtre cristalprofi i 100, pour mon 110L.
Les premiers jours, il faisait pas mal de bruit, mais avec le temps (cela fait un mois que je l'ai) il devient presque inaudible.

J'espère qu'il sera de meme pour toi.
Avec mon 110l, je mets le débit du filtre au maximum, et toute la surface de l'aquarium est brassé, tu utilises quel système de rejet?

A+.
Bubulle77.
avatar
Michel67
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Localisation : alsace
Emploi : ébéno
Date d'inscription : 31/03/2013

default Re: inondation....

le Ven 12 Avr 2013 - 13:12
@natsu00 a écrit:ok dac oui je pensais aussi à l'air on sais jamais j'avais eu le tour avec ma cherie JBL e700 :##09: :##09: :##09:

ok je viens de l'ouvrir reverifier pas d'air mais toujours ce bruit,
ca vient du rotor j'ai regardé on dirai qu'il se cogne contre l'aimant...
je ne le conseil plus !

Le bruit que fait un filtre si il y a de l'air est souvent dût à une infime quantité. Moins je le secouait un peu et ça suffisait. En l'ouvrant tu as surement emprisonné de l'air de nouveau, qd tu l'a refermé.

Pour le rotor, je ne comprends pas comment il pourrait touché l'aimant.

_________________
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: inondation....

le Ven 12 Avr 2013 - 16:06
salut, toujours ce bruit infernal je ne sais pas quoi faire...

on dirais que le rotor saute, et ce claque contre la paroi de l'aimant, quelqu'un a une idée pour le "bloquer"?
c'est mon premier achat sur internet donc je ne voudrai pas le renvoyer!
merci

_________________
mes bacs 100L-20l
avatar
Michel67
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Localisation : alsace
Emploi : ébéno
Date d'inscription : 31/03/2013

default Re: inondation....

le Sam 13 Avr 2013 - 14:20
Théoriquement a chaque extrémitée, il y a un embout en cahoutchou. Une fois fermé, l'axe ne bouge plus. Le rotor se place tout seul au bon endroit, grace aux aimants "internes".
En regardant ici, il n'y aurait pas d'axe...

Tu confirmes qu'il s'agit bien de ce model.

_________________
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: inondation....

le Dim 14 Avr 2013 - 17:42
salut merci de ta réponse,
il y a une tige en fer que je ne peux pas retirer. et un aimant, avec l'hélice qui s'emboite (je ferai une photo demain)
je ne sais pas s'il y a un bout de caoutchou, le rotor se cogne sur la paroi, j'y ai mis de la ouate pour le stabilisé mais toujours ce bruit....

pour le modele que tu m'as montré je pense que c'est bien ça ^^
c'est celui là quoi!

http://www.zone-aquatique.com/imgProduit/maxi/produit_13387.png

_________________
mes bacs 100L-20l
avatar
Michel67
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Localisation : alsace
Emploi : ébéno
Date d'inscription : 31/03/2013

default Re: inondation....

le Lun 15 Avr 2013 - 10:27
Si le rotor touche les parois c'est que l'axe (en métal apparemment) bouge; alors qu'il ne devrait pas. Est ce qu'il dépasse du rotor? si oui, il devrait rentrer dans une pièce, une sorte de couvercle [pièce numéro 6 sur le schéma] Si non, je trouve ça bizarre.

Ça peut être un piste.

_________________
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum