Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

nanou8774


Membre : Occasionnel
Membre : Occasionnel
Bonjour Smile

Je sais pas si je poste au bon endroit, mais bon Smile

Alors voilà, la pompe de mon aquarium est morte hier et je dois la remplacer.

C'est un bac de 90L. Avec filtration intégré. Il était vendu tout équipé et je me suis pas tro posé de questions...
Le problème c'est que j'ai pas trouvé (peut être pas assez douée en recherche net) le débit qu'il fallait prendre pour un bac pareil.

Est ce que qqn pourrait m'aider s'il vous plait..... ##06 ##06 ##06

merci, et bonne journée pluivieusee

Lusitanos67


Membre : Habitué
Membre : Habitué
Bonjour,

Tu aurais du poster dans la section matériel, mais un modérateur se chargera déjà de déplacer ton post.

Sinon un peu de lecture ici, tu auras la réponse à ta question dès les premières lignes ##27
http://www.forumaquario.org/t37817-guide-d-achat-les-filtres-exterieurs

nanou8774


Membre : Occasionnel
Membre : Occasionnel
Merci bien Smile

je me suis un peu perdue dans le forum depuis hier sans avoir réussi à trouver...
Je me suis demander si le débit pour un filtre interne était le même que pour un externe....

donc à prendre x4 mini alors Smile )

merci encore

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum