Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

51default Re: Nouveau bac Rio 125 le Jeu 2 Mai 2013 - 17:38

buhbuh


Membre : Occasionnel
Membre : Occasionnel
Petite question de température :

le thermostat de mon chaufage (Sera) est réglé sur 24 °C et il est "correct" : le matin il est à 24°C.
Cependant je remarque que dans la journée l'eau chauffe beaucoup : le soir je suis à 27-28. (des fois l'alerte visuelle ce déclenche.

Bref cela fait un écart de 4 degrés sur la journée
Est ce que c'est mauvais pour les poissons ? d'avoir une température qui varie de l'ordre de 4 °C dans la journée (je ne pense pas mais sait on jamais) ?

Je voudrais bien mettre plus "haut" pour la température soit à 26 le matin mais j'ai peur qu'elle monte a 30 °C en fin de journée. (Aquarium allumé de 12H00 à 22H30)


Je pense que c'est l'éclairage qui chauffe.

Vous avez une idée ?
Est ce que des propriétaire de RIO 125 ont aussi ce problème de chauffe ?

52default Re: Nouveau bac Rio 125 le Dim 5 Mai 2013 - 19:42

buhbuh


Membre : Occasionnel
Membre : Occasionnel
Bonjour :


Alors petit "up" pour ma question sur la température :
- est ce que 4°C c'est trop comme ecart dans une journée


Sinon

Température : 24-27
NO2 : toujours bon < 0.025
NO3 : 1
GH : 5
KH : 3
PH : 6.5

Toujours bon quoi : bref pas de "déséquilibre" suite à l'introduction des poissons.

J'ai eu une ponte de mon couple de ramirezi : cependant c'est au fond du bac et non acéssible avec mon appareil.

53default Re: Nouveau bac Rio 125 le Dim 12 Mai 2013 - 21:30

buhbuh


Membre : Occasionnel
Membre : Occasionnel
Bonjour

Petit retour sur mon bac :

La première ponte de mon couple de ramirezi est finie ils ont manger les oeufs pendant le pont quand je suis revenu il n'y en avait plus.

Sinon :

Température : 24-27
NO2 : toujours bon < 0.025 : bref pas de nouveau pic.
NO3 : 1
GH : 4
KH : 3
PH : 6.5


toujours aucune perte, et je suis bien content.

54default Re: Nouveau bac Rio 125 le Mer 29 Mai 2013 - 16:10

buhbuh


Membre : Occasionnel
Membre : Occasionnel
Bon j'ai un gros problème d'algue !

elles recouvre tous ! c'est des filament "marron-vert" qui font de 1/2 cm à 6 cm de long !
Elle pousse très vite et je ne sais pas d'ou elle viennent !


Niveau paramêtre je suis "nikel" :

- PH : 6.5
- NO2 : non mesurable (moins que le plus bas de l'echelle)
- NO3 : 1
- Kh : 3
- Gh : 3
- fe : 0.1

J'ai été obliger je virer toutes presque toutes les plantes qui était recouverte d'algue ... je n'arrive pas a comprendre pourquoi j'en ai autant !

J'ai changer les néons il y a une semaine : les juwels ont donc été remplacer pas 2 tube JBL Solar Ultra Nature 9000° mais aucun changement.

J'ai baisser le nombre d'heures d'éclairage à 10 je pense baisser à 8 si cela contunue !

Vous avez des idées ?
Avant de me "ruiné" en anti-algue ?

J'ai tous nettoyer "nikel" ce WE mais c'est tous revenu super vite !
Je posterais une photo ce soir pour vous montrer !

J'ai aussi virer une grande partie des racines ... pour limiter les trucs a netoyer !


55default Re: Nouveau bac Rio 125 le Mer 29 Mai 2013 - 17:16

Ha-Dê


Aquariophile averti
Aquariophile averti
C'est bien de réduire un peu l'éclairage en attendant.

Pour moi le problème, c'est les nouveaux tubes JBL Nature (9000K)!

Remets les anciens, en 2 jours tu verras déjà une différence, j'ai eu le même problème (algues apparues en moins d'un jour avec un Nature à l'avant).

Ce n'est pas un mauvais tube mais on ne doit faire l'essai que sur un (pas les deux) et surtout pas si ton aquarium est encore jeune.
On a trop tendance à critiquer les tubes d'origine (fournis par Juwel dans ton cas).
Ils sont très biens pour le lancement surtout si tes plantes ont connu ça dès le départ.
PS: si tes 2 Juwel sont un Day + Nature, mets le Day devant.
Le Nature de Juwel (à 4000K, jaune très légèrement orangé) n'a rien à voir avec le JBL Tropic Nature (à 9000K, lumineux et crû, un poil trop froid).

56default Re: Nouveau bac Rio 125 le Mer 29 Mai 2013 - 22:06

Syrose


Membre : Régulier
Membre : Régulier
Si tu as change tes deux tubes en même temps ne cherche pas le problème vient de la n hésite pas a baisser même à 6h la durée d eclairage

http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

57default Re: Nouveau bac Rio 125 le Jeu 30 Mai 2013 - 8:13

buhbuh


Membre : Occasionnel
Membre : Occasionnel
Merci de ces conseille :

- Les algue date d'avant le changement des deux neons : c'est d'ailleur les algue qui m'ont fait changer mes neons avant la date prévu.

- Je vais placer un vieux + un nouveau on va bien voir ce que cela donne.

58default Re: Nouveau bac Rio 125 le Jeu 30 Mai 2013 - 8:35

Ha-Dê


Aquariophile averti
Aquariophile averti
Les nitrates sont faibles.

Parfois j'ai l'impression que c'est la course aux 0 nitrates alors que Dennerle, JBL, Tropica etc affirment que le taux ne devrait pas descendre en dessous de 10 pour l'alimentation des plantes.

Je ne dis pas que c'est la cause des algues mais si elles sont apparues c'est que les plantes n'étaient pas au mieux.
En l'absence d'autres données...

59default Re: Nouveau bac Rio 125 le Jeu 30 Mai 2013 - 10:38

buhbuh


Membre : Occasionnel
Membre : Occasionnel
Je ne comprend pas pourquoi il ne monte pas, peut être que les plante les "bouffaient" plus vite qu'ils n'apparaisse.

je fait mes vidange de 10-15% par semaine et rien de plus, les nitrate stagne à la valeur minimale.

60default Re: Nouveau bac Rio 125 le Jeu 30 Mai 2013 - 10:56

Ha-Dê


Aquariophile averti
Aquariophile averti
Un faible taux de nitrate peut être dû à la fois :
1) à une faible introduction dans le bac : peu de poissons (peu de nourriture), apport uniquement d'eau osmosée (l'eau du robinet contient au contraire des nitrates)
2) à une forte consommation par les plantes (si bac très planté)
3) à la présence dans le filtre d'une résine échangeuse d'ions (type Nitratex) ou d'un substrat mixte (comme Resi-Filt)
3) à une transformation supplémentaire par les bactéries dénitrifiantes qui consomment les nitrates (soit naturellement plus présentes que dans un bac standard, soit par le biais d'un support comme BioNitratex)
Le bilan peut se solder par un manque! (quand d'autres se battent pour s'en débarrasser...)
On peut alors faire un ajout spécifique de nitrates (comme Easy-Life Nitro).

61default Re: Nouveau bac Rio 125 le Jeu 30 Mai 2013 - 12:22

auxia


Modératrice
Modératrice
@buhbuh a écrit:Bon j'ai un gros problème d'algue !

elles recouvre tous ! c'est des filament "marron-vert" qui font de 1/2 cm à 6 cm de long !
Elle pousse très vite et je ne sais pas d'ou elle viennent !


Niveau paramêtre je suis "nikel" :

- PH : 6.5
- NO2 : non mesurable (moins que le plus bas de l'echelle)
- NO3 : 1
- Kh : 3
- Gh : 3
- fe : 0.1

J'ai été obliger je virer toutes presque toutes les plantes qui était recouverte d'algue ... je n'arrive pas a comprendre pourquoi j'en ai autant !

J'ai changer les néons il y a une semaine : les juwels ont donc été remplacer pas 2 tube JBL Solar Ultra Nature 9000° mais aucun changement.

Le test Fe est inutile, il ne test pas toutes les formes de Fe assimilables par les plantes.
Il te manque le tests PO4 pour te faire un "diagnostic".



J'ai baisser le nombre d'heures d'éclairage à 10 je pense baisser à 8 si cela contunue !

Vous avez des idées ?
Avant de me "ruiné" en anti-algue ?


NON ! surtout pas. Tu laisses on éclairage entre 10 et 12h. Et surtout pas d'anti algues, car ceux sont aussi des anti -plantes vu qu'ils inhibent la photosynthèse. N'oublies jamais : il ne faut pas penser "à bas les algues" mais "vive les plantes" c'est en favorisant les plantes que tu contreras les algues.



_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

62default Re: Nouveau bac Rio 125 le Jeu 30 Mai 2013 - 12:26

auxia


Modératrice
Modératrice
@buhbuh a écrit:Merci de ces conseille :

- Les algue date d'avant le changement des deux neons : c'est d'ailleur les algue qui m'ont fait changer mes neons avant la date prévu.

- Je vais placer un vieux + un nouveau on va bien voir ce que cela donne.

Donc le changements de tubes n'en ai pas la cause.

Il ne faut pas regarder que les Kelvins dans le choix des tubes, mais surtout le spectre. Les kelvins te donneront une idée du rendu par contre.

A lire : http://www.forumaquario.org/t27123-guide-pour-le-choix-des-tubes-maj-28-12-09



@Ha-Dê a écrit:Les nitrates sont faibles.

Parfois j'ai l'impression que c'est la course aux 0 nitrates alors que Dennerle, JBL, Tropica etc affirment que le taux ne devrait pas descendre en dessous de 10 pour l'alimentation des plantes.

Je ne dis pas que c'est la cause des algues mais si elles sont apparues c'est que les plantes n'étaient pas au mieux.
En l'absence d'autres données...


En effet, 0 nitrates n'est pas un but à atteindre. Il faut un ratio entre les NO3 et les PO4.

A lire : http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante


Tu devrais ouvrir un topic dans la rubrique algues, en mettant bien toutes les infos demandées dans le post-it.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

63default Re: Nouveau bac Rio 125 le Sam 1 Juin 2013 - 18:43

buhbuh


Membre : Occasionnel
Membre : Occasionnel
Bonjour

J'ai "enfin" eu le temps d'acheter le test PO4 :

Voila mes paramètre "complet"

Niveau paramêtre je suis "nikel" :

- PH : 6.5
- NO2 : < 0.01
- NO3 : 1-10 (cela reste entre 1 et 10 le jaune est plus "foncé" mais cela reste inférieur à 10)
- Kh : 3
- Gh : 4
- fe : 0.1
- PO4 : <0.02 (reste claire a peine une pointe de bleu)

Des idée pour mon problème d'algue ?
Cela viens du PO4 ?

64default Re: Nouveau bac Rio 125 le Dim 2 Juin 2013 - 10:30

Ha-Dê


Aquariophile averti
Aquariophile averti
Je viens de relire ton sujet intégralement... et pour moi tu as fait toutes les fautes du débutant!
Je ne te jette pas la pierre mais il vaut mieux laisser faire le temps que de faire des mesures sans cesse et juger sur l‘instant. Certains s‘en sortent mieux en y consacrant moins de temps et d‘argent!
Ton bac n‘a pas fini d‘être rôdé, ça se voit sur les photos, que déjà on parlait poissons, changement de filtre, d‘éclairage, d‘engrais...
Maintenant tu as plus d‘algues que la moyenne au démarrage alors que tes paramètres sont “parfaits“.
Voici mes conseils :
. remets les anciens tubes, éclaire 10h par jour
. fais un changement d‘eau de 10-15% par semaine
. ne nourris pas trop les poissons
. n‘ajoute rien (engrais), ne change rien (matériel)
. ne te stresse pas avec les mesures, arrête d‘en faire!

On refait le point dans 5 semaines.

65default Re: Nouveau bac Rio 125 le Sam 24 Aoû 2013 - 18:54

buhbuh


Membre : Occasionnel
Membre : Occasionnel
Bon, juste un petit message pour vous donner des nouvelle du bac :

J'ai eu un coup de chaleur fin juin - début Juillet eau monté à 30-32 degrés et 3 corridoras sont morts sans raison apparante (autre que la chaleur) il ne m'en restait 3 début juillet !

Puis

J'ai déménager ( le 14 juillet) de Saint Etienne à Grenoble.

Donc déménagement du bac
Compte tenu de l'envahissement des algue filamenteuse ... j'ai jeté les plante dans le délénagement, de toute façon elle était à moitier morte et avec le température de l'été elle aurais juste été bonne pour pourrir dans le bac.

J'ai "sauver" 40 litre d'eau du bac à saint Etienne dans des géricans , + préparer 20L l'eau du robinet sur place dans 2 seaux pendant une semaine.
Le reste en eau du robinet pure + preparateur d'eau JBL (oui je sais ce n'est pas top mais je n'avais pas le choix avec le déménagement .... ).
De toute manière le déménagement c'est bien passer aucun mort à déplorer.

Cela fait un mois que le bac fonctionne à Grenoble, si ce n'est une température beaucoup trop haute (30) pendant ce mois elle commence enfin à descendre !


Par contre les paramêtre ne sont plus bon niveau PH, Gh et Kh :

PH : 7.5
GH : 7
Kh : 4
No2 :0,01
NO3 :1
Fe : <0,02
T 27
PO4 : <0,02

Je vais faire les prochains changement à l'eau osmosée "pure" pour avoir de nouveau des paramêtre nikel
J'ai profité de mon arrivé à Grenoble pour changer la tourbe il y a 3 semaine pour avoir de la tourbe plus "fraiche" mais le PH reste haut.


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum