Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

popiche


Membre : Nouveau
Membre : Nouveau
bonjour, donc je me lance dans la préparation d'un aquarium table basse (qui ne servira pas de table basse!lol) de 300 litres plantés avec un biotope essentiellement sud-est asiatique. Je commence tout juste j'ai pour l'instant juste placé mon substrat nutritif et déjà un doute me ronge.Est ce que j'aurai du installer un cable chauffant?? ou est ce que vous pensez que le chauffage inclus dans l'installation me suffira,c'est un 200W?

William74200


Membre : Régulier
Membre : Régulier
200w, c'est pas limite pour un 300l??
Atends d'autres avis mais il me semble que ce sera trop juste

Dam*sss


Membre : Habitué
Membre : Habitué
Tout dépend de la différence de température entre l'eau et l'extéieur .

Si l'écart est faible ça peut passé.

Mais on conseille souvent 1w pour 1l

http://www.youtube.com/JaasperzZ

popiche


Membre : Nouveau
Membre : Nouveau
c'est bien ce qui me fait peur parce que je pense vraiment que ça va être juste je suis en Normandie avec tout ce que ça implique, il doit faire 17 18° dans mon salon!ou le pauvre fonctionnera H24!Le truc bien embêtant aussi c'est qu'elle est bien belle cette table basse, mais j'ai un accès ultra limité, et je pense que pour la pose d'un câble chauffant je vais pour rester polie "galérer" au plus haut point! ##15 donc à la limite je peux peut être dissimuler un autre "chauffage" de 100W quand pensez vous?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum