Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
tristan41
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2432
Age : 23
Localisation : Orléans (45)
Emploi : Étudiant
Date d'inscription : 28/08/2009

default Problème de mue?

le Lun 10 Juin 2013 - 23:11
Bonjour à tous,
Ma twbm qui laché les oeufs depuis mercredi dernier (c'est hyper long non?) vient de muer et les oeufs sont dedans... ils ne sont pas viable vous pensez? Elle a déjà laché une partie des petites !
Merci d'avance
Tristan

_________________
Juwel Rio 300 en cours de cyclage.

Le lien de la presentattion: http://www.forumaquario.org/t109779-le-rio-300-amazonien-de-tristan
anthony785
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 16
Age : 30
Localisation : Limay
Emploi : ..
Date d'inscription : 02/01/2012

default Re: Problème de mue?

le Lun 10 Juin 2013 - 23:22
Bonsoir,

Tu peut essayer l'incubation artificiel regarde ICI
En général les œufs de twb restent plus longtemps que les autres.
avatar
mimikenti
Spécialiste crevettes
Spécialiste crevettes
Féminin Nombre de messages : 4702
Age : 35
Localisation : Franche Comté
Emploi : Finances
Date d'inscription : 10/12/2011

default Re: Problème de mue?

le Mar 11 Juin 2013 - 15:30
Salut Tristan,

Tu peux essayer de récupérer les oeufs délicatement et les mettre dans une épuisette devant la sortie de ton filtre ou rejet d'eau pour que ça brasse un max! Ben-j a fait ça et a réussit à voir éclore des juv twb il y a quelque semaines !

_________________
Mes crevettes  : Mes Taiwan bee ici
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum