Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default [b]problème avec mes nouvelles plantes[/b] le Lun 26 Nov 2007 - 22:22

dydy


Membre : Nouveau
Membre : Nouveau
:triste: Je viens d'acquérir un 120L, je l'ai mis en eau le 19/11/07.
J'ai planté 5 plantes le même jour et je ne sais pourquoi on dirai quelles meurts, pouvez-vous m'aider svp

Darkjoker


Membre : Accro
Membre : Accro
salut :clin: , as tu un sol nutritif pour tes plantes :clin:
combien as tu en watt pour ton aqua ? (inscrit sur le neon)
combien de temp eclaire tu ton bac ?
qu est ce que c est comme plantes ?
:clin: :clin:

http://s21.bitefight.fr/c.php?uid=20193

dydy


Membre : Nouveau
Membre : Nouveau
Bonsoir, j'ai mis un sol nutritif type terreau et un autre je sais plus comment ca s'appelle, c comme des cailloux légers(lol).
j'ai 2 néons de 25Watt, j'éclaire environ 10 H.
echinodorus tenellus
ludwigia repens (rubin)
echinodorus cordifolius
les 2 autre je sais pas mon fils m'a piqué mes étiquettes ,impossible de les retrouver

dydy


Membre : Nouveau
Membre : Nouveau


voici mes plantes les 2 du milieu sont celles ou j'ai pas de noms

Darkjoker


Membre : Accro
Membre : Accro
re :clin: perso elles vont bien tes plantes , elles sont bien vertes , tu n as pas de feuilles translucides, ni de trous dedans , ni de feuilles marrons :clin: :clin:
elles poussent bien t inquiete pas car il faut qu elles s enracinent bien pour qu elles grandissent et là tout va pour le mieux :langue: :clin: :clin:

http://s21.bitefight.fr/c.php?uid=20193

dydy


Membre : Nouveau
Membre : Nouveau
j'ai pris cette photo le lendemain de la plantation, maitenant elles jaunisses, noircisses et commence a avoir des trous

dydy


Membre : Nouveau
Membre : Nouveau






voici les plantes malades

Image redimentionnées...ATTENTION de les mettre en 800 x 600 MAXI ...merci :smile:

Dédé


Membre : Accro
Membre : Accro
SI QUELQU'UN PEUT REDIMENSIONNER LA PHOTO ...

moi a première vue, je dirais carence en fer et/ou éclairage trop faible

dydy


Membre : Nouveau
Membre : Nouveau
:surpris: je crois pas que ce soit l'éclairage, et pour le fer comment je peux vérifier pour etre sûr, les plantes sont-elles récupérables ?

adri


Membre : Accro
Membre : Accro
oui bien sur qu'elles sont récupérable il faut que tu nous dise ton éclairage que tu as pour savoir si il faut rajouter des tubes et puis pour le fer tu met de l'engrais liquide

voila !!

http://mylenistic.forumactif.com/

flipper


Administrateur
Administrateur
Il y a peut être plusieurs raisons .... :content:

1) : D'après les photos , ton sol semblerait trop compact et empècherait peut être la plantes de respirer ...mais est ce un effet d'optique ? :gene:

2) : Les plantes ne seraient pas trop enfoncées dans ce sol ?

3) : Il est fréquent que les feuilles déjà en place , jaunissent ou brunissent le temps que les racines se fassent à leur nouvelle emplacement , et que de nouvelles poussent comme il faut par la suite :content:
bye Wink


_________________

Aquariophilie

dydy


Membre : Nouveau
Membre : Nouveau
en regardant bien, je crois que j'ai des algues filamenteuses, et des algues brunatres . Je crois que ca empeche les feuilles de capter la lumière .pouvez-vous me conseiller des produits et m'expliquer la marche a suivre car j'ai plus confiance en vous qu'aux vendeurs.

guillaume21


Membre : Habitué
Membre : Habitué
Pas de produits déja si il y a un souci il y a toujours une solution naturelle... :clin:
Déja combien d'heures par jour éclaires tu ton bac ? et est t'il en contact direct avec la lumière du soleil ?

dydy


Membre : Nouveau
Membre : Nouveau
je l'éclair 10H par jour et il n'est pas en contact direct avec le soleil

guillaume21


Membre : Habitué
Membre : Habitué
10H c'est bien et pas de lumière directe c'est bien... :clin:
Après pourquoi ces algues verte... :triste: :siffle:

dydy


Membre : Nouveau
Membre : Nouveau
J'ai des algues brunes, des vertes et des filamenteuses . J'ai peur que ca envahisse tout le bac .que faire ?

FAB42


Membre : Nouveau
Membre : Nouveau
bhe eteint la lumiere 2 jours ... c'est ce que j'ai fait aujourdhui j'en suis o meme point 1 semaine et demi en eau et des algues qui apparaissaient ca disparait bien deja avec une nuit + une journee sans lumiere la ...

adri


Membre : Accro
Membre : Accro
non je ne pense pas que le black out soit la meilleur solution réduit deja la durée d'éclairage et fait des changements d'eau fréquents en siphonnant bien le fon de l'aquarium et vérifie ton taux de nitrates et si malgré cela tu n'as pas de résultat alors tu pourras éteindre car sinon tes plantes vont souffrir

p.s : sinon tu peux planté plus ton aqua pour faire concurrence avec les algues et vérifie l'age des tes néons :clin: :clin:

http://mylenistic.forumactif.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum