Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problemes avec mes Limnophila Sessiliflora le Lun 18 Nov 2013 - 22:07

Laetitia84


Membre : Régulier
Membre : Régulier
Bonjour,

Mes Cabomba Caroliniana ne tiennent pas longtemps... Elles se ramollissent en milieu de tige et se cassent.
Toutes les autres plantes ont l'air de se plaire. Je ne comprends pas. Je fait des boutures quand ça se détache mais arrivé à mi hauteur du bac elles se cassent et du coup ça fait un vide dans le bac :'(

Voici mon bac, elles sont au fond à gauche.



Mon eau :
No2=0
GH=7
KH=4
Fe=0
Ph=7 ou 7,5 (test pas très précis...)
No3=5

A savoir aussi que j'ai un tapis d’engrais au fond du bac et un système Co2 maison.

Merci d'avance ^^



Dernière édition par Laetitia84 le Lun 18 Nov 2013 - 23:00, édité 1 fois

choup'


Modérateur
Modérateur
Bonsoir

Quelle est ta puissance d'éclairage ?

Tu es sûre que ce ne sont pas des limnophila sessiflora plutôt ?

Ce n'est pas le rejet du filtre qui les fragilisent ? Je pense pas car il a l'air éloigné mais bon je pose la question quand même Laughing

Elles poussent apparemment ?

Quand tu jardines tu ne les abimes pas ?

Quelle est la population ?

Laetitia84


Membre : Régulier
Membre : Régulier
Bonjour,

Tout d'abord, nous devrions monter un groupe vu les emplois que l'on a renseignés sur ce fofo ^^

Puis...
Luminaire 2x54W --- Diam16 --- 742mm équipes de reflecteurs + lampe LED 30W

Ca doit etre des limnophila sessiflora... je changerais le titre du topic si je peux lol

Le filtre est à l'autre bout... Mais en haut à gauche tu as mon réacteur de Co2.. Ca serait le courant qu'il fait ???

Oui elles poussent !

Je jardine un minimum et je fais gaffe.

La Pop : 24 (+des petites crecre que je ne peux pas compter.. ca se reproduit vite !)

Merci ^^



Dernière édition par Laetitia84 le Lun 18 Nov 2013 - 23:06, édité 1 fois

choup'


Modérateur
Modérateur
24 quoi ? ^^

Et le volume du bac c'est quoi ?

Ton réacteur à CO2 font du courant ? Very Happy C'est quoi comme réacteur ?

Elles sont bien sous la lumière tes limno ou cabomba ?

Tu as essayé de les déplacer pour voir si le phénomène reste le même ?

Laetitia84


Membre : Régulier
Membre : Régulier
Raaa monseigneur est curieux et difficile !

4 cardinalis
5 neons roses
4 barbus rouges
6 coridoras (2*3 especes différentes)
2 crecre cuivrées
3 japonicas
1 pleco (dont je ne sais plus le nom mais il fait 4 cm adulte)
X crecre red cherry, vertes, bleus, hybrides
dans bac 200 litres


Et oui c'est la foire et je ne sais plus compter.. j'ai perdu une partie de mon bac il y a 2 mois. Une absence de un mois > le luminaire est tombé en panne, les dechets des plantes ont bouché le filtre et la bouffe automatique HS aussi... C'est la loi des enmerdes max...

Et le reacteur c'est un truc maison que j'ai posté : http://www.forumaquario.org/t106364-reacteur-co2-base-gel-fait-maison

Voilou ^^

choup'


Modérateur
Modérateur
Monseigneur aimerait connaitre le volume Laughing

Parce que... nous sommes d'accord, c'est un peu une soupe ta population... faudrait arranger ça !

Tu ne m'as pas dis si les plantes sont bien sous l'éclairage et si tu as essayé de déplacer ?

Laetitia84


Membre : Régulier
Membre : Régulier
Dans un Bac de 200 litres maitre (j'avais fait un édité du post précédent avec la donnée tssss)

Cette soupe s'arrangera avec le temps, des espèces ne seront pas remplacer.


Oui les plantes sont bien sous l'éclairage ^^
Pour ces plantes la, avant le drame, elles étaient on milieu du bac et c'était le même phénomène...

Ha-Dê


Aquariophile averti
Aquariophile averti
Bonjour,
ça m'arrive parfois quand je taille trop, les pousses suivantes ne sont plus aussi robustes et se désagrègent en leur milieu mais ça ne semble pas être le cas ici.
ça ne viendrait pas de la faune sinon?

Laetitia84


Membre : Régulier
Membre : Régulier
Bonjour,

Et bien moi aussi j'ai taillé. Elles étaient trop hautes.

Du coup qu'elle est la technique de coupe? lol

Ha-Dê


Aquariophile averti
Aquariophile averti
La même mais après 1 ou 2 tailles, je garde les bouts repiqués et je coupe à ras l'ancienne tige-mère plutôt que garder cette dernière.
En se développant plus tard pour "coloniser" le reste de la surface du bac lorsqu'elle est plus vigoureuse, la Limno fait des tiges rampant au sol d'où partent des jeunes tiges verticales : je coupe alors à ras, celles que je trouve en trop.
A cette étape la taille est plus facile, car il n'y a au final ni vieilles tiges, ni jeunes tiges repiquées. Le bosquet est alors dense et en pleine forme.

Laetitia84


Membre : Régulier
Membre : Régulier
Bonjour et Merci ^^
Je testerais à la prochaine taille !!

++

dany-du -62


Membre : Occasionnel
Membre : Occasionnel
@Ha-Dê a écrit:La même mais après 1 ou 2 tailles, je garde les bouts repiqués et je coupe à ras l'ancienne tige-mère plutôt que garder cette dernière.
En se développant plus tard pour "coloniser" le reste de la surface du bac lorsqu'elle est plus vigoureuse, la Limno fait des tiges rampant au sol d'où partent des jeunes tiges verticales : je coupe alors à ras, celles que je trouve en trop.
A cette étape la taille est plus facile, car il n'y a au final ni vieilles tiges, ni jeunes tiges repiquées. Le bosquet est alors dense et en pleine forme.
c'est la meilleur méthode, thumright 

Laetitia84


Membre : Régulier
Membre : Régulier
Bonjour,

Je n'ai pas touché aux Limnophila Sessiliflora.
Une pousse tres bien, je n'ose pas la couper, et la seconde qui suivait, vient de "pourrir" en milieu de tige...

Sad

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum