Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau très trouble le Dim 1 Déc 2013 - 19:46

AxelSellier


Membre : Habitué
Membre : Habitué
Bonjour a vous tous,

Ce week end j'ai fait le traitement contre les parasites donc j'ai mis les poissons dans mon bac de 30L qui est cyclé , j'ai "perdu" un hachette il ne nage plus je ne sais pas pourquoi. J'ai tout fait correctement comme sur la notice etc et après j'ai eu un problème avec mon filtre du coup j'ai enlever les mousse et je les ais remis sa a marcher , j'ai remis les poissons un jour après le traitement sauf que l'eau est devenus toute troubles et mes poissons étaient tous a la surface et respiraient fortement :/.

2default Re: Eau très trouble le Dim 1 Déc 2013 - 19:49

seb92700


Membre : Régulier
Membre : Régulier
Bonsoir.

Si je comprends bien tu as deux bacs ?
Qu'entends tu par "eau trouble" ?

Peux-tu prendre un photo stp ##15 

3default Re: Eau très trouble le Dim 1 Déc 2013 - 19:51

capitaine dechet


Membre : Accro
Membre : Accro
salut,

la premiere chose a fair est de tester tes No2/No3

en fonction des résultat, changement d'eau et oxygenation de l'eau

4default Ah! le Dim 1 Déc 2013 - 19:53

Betta17


Membre : Occasionnel
Membre : Occasionnel
Ah oui. Donne un peu plus de details stp. Je pense a de l'ichtyo ou de l'oodinium. Change toute l'eau et remets de l'eau avec de bons parametres. Laves tout! Plantes, roches, substrats, etc...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum