Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Besoin d'aide le Mar 29 Avr 2014 - 13:26

boboss50


Membre : Nouveau
Membre : Nouveau
Bonjour à tous, je vos avez présenter mon bac 30L avec sol manado. J'y ai introduit une racine et une roche non calcaire. 2 plantes et de la mousse de java.
Après cyclage de quatre semaines et un pic assez impressionnant j'y ai introduit  10 TWBM et 1 RCS mes paras sont les suivants:

T°20.2
PH 6.7
NO2:0
NO3: 15
Kh :2
Gh:7

Au départ j'avais recouvert mon manado de quartz noir et la semaine dernière sur ce fofo on m'a fait comprendre que cela n'état pas une bonne idée, j'ai donc retiré le quartz vendredi.  

Samedi je me suis aperçu que mon filtre FILPO corner 250l/h ne fonctionnait presque plus je l'ai démonté mais rien ne semble y faire. Le débit est quasi nul et en plus il s'arrête de manière intempestive. Je refais mes paras et là le drame !!!

NO2: 0.2
NO3: 40

Je me suis rendu chez mon vendeur pour prendre un nouveau filtre j'ai acheté un zoplux 400l/h que j'ai mis en fonction hier soir même avec en plus le Filpo dans le bac.

Hier les NO2 étaient à 0.3 et ce matin également à 0.3.
Aucune de mes crecre ne semble avoir souffert de ce pic mais cela m'inquiéte.
Que dois je faire????

- Grand changement d'eau???

Merci de vos éclairages

2default Re: Besoin d'aide le Jeu 1 Mai 2014 - 13:02

boboss50


Membre : Nouveau
Membre : Nouveau
A la vue du nombre de réponses obtenues, merci à un modérateur qui passera par là de supprimer ce post.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum