Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Questions sur les relevés de mon eau le Dim 4 Mai 2014 - 19:10

greg83600


Membre : Nouveau
Membre : Nouveau
Bonjour,

Voilà je débute dans ce milieu et je me pose pas mal de question sur les relevés de mon bac même si je me suis fait pas mal renseigné et fait conseiller et lu le forum.
Cela fait 2 semaines que j'ai mis en eau et attends tranquillement les 3 semaines le temps que tout ce mette en place (enracinement, bactérie...)

Donc voici les relevés ainsi que quelques renseignement utile:

Terreau -> Aquabasis plus
Sol -> Manado
Kit CO2 Jbl 402
Eau -> 50% du robinet et 50% d'osmosé
Température -> 25°5

KH -> 8
PH -> 7.6
GH -> 12
NH4 -> 0.05
NO2 -> 0.01
O2 -> 8
NO3 -> 10/15
PO4 -> 0.1
SIO2 -> >6
Fer -> 0.02
CO2 -> 13 et je suis descendu à 8 (utilisation de la grille) conclusion non optimal malgré l'installation et le réglage à la hausse en bulle de CO2.
Conductivité -> Problème c'est que je n'ai pas de testeur mais mercredi j'étais à 720 mais il faut que je descende je sais que je suis haut Sad

Voilà, forcément pour moi des donnés sont pas bonne et je l'ai mentionné en rouge.
Je fais juste fait un changement d'eau au bout d'une semaine puisque j'avais une conductivité de 850 et mis de l'osmosé. Je sais aussi que le Manado est délicat pour le KH.

J'ai fait une belle plantation général mais je viens de mettre un peu de Ferropol24 seulement aujourd'hui puisque on m'avait déconseillé les engrais pendant les 6 premiers mois vu mon installation mais je trouve que mes plantes niveau feuille dépérisse un peu.

Merci pour vos futurs conseille j'appréhende de perdre les plantes de mon bac.

Cdt







Odoacre


Membre : Régulier
Membre : Régulier
Etant donné que le cycle l'azote n'est pas fini, tu ne dois te préoccuper que d'un seul paramètre pour le moment: celui des nitrites. Soit tu fais un test tous les jours pour surveiller le pic de nitrites, une fois ce pic passé tu pourras envisager d'introduire des poissons, soit tu attends plusieurs semaines.
Une fois le pic de nitrite passé, tu pourras t'occuper des autres paramètres.
Par contre, pour le manado, il s'utilise seul, pas besoin d'un autre sol avec.

Tu envisages quelle population dans ton bac?

greg83600


Membre : Nouveau
Membre : Nouveau
Bonsoir,

Merci pour ta réponse.
Pour la population de mon bac je sais de visuel mais je n'ai pas encore les noms en tête trop compliqué lol, mais je vais me renseigner pour te et vous donner une idée.
En revanche ce qui me perturbe c'est que certaines de mes plantes commence à dépérir depuis deux trois jours Sad
Si quelqu'un est en mesure de m'aiguiller je suis preneur merci.

greg83600


Membre : Nouveau
Membre : Nouveau
Pas d'autre avis ?  ##23 

Odoacre


Membre : Régulier
Membre : Régulier
Déjà, le ferropol, tu peux l'oublier, c'est de la daube. Prend plutôt du profito.

Ensuite, si tu nous en disais un peu plus sur ton bac: volume, filtration, éclairage?

greg83600


Membre : Nouveau
Membre : Nouveau
Merci pour le tuyau.

Pour mon bac c'est un 75 l sur meuble de marque Fluvial avec filtration Fluvial 206 éclairage à Led et chauffage de même marque.
En décor j'ai deux racines mangrove, une petite amphore et quelques caillou, après le reste c'est des plantes Wink


the dude


Membre : Régulier
Membre : Régulier
salut,

si tu viens de lancer ton bac recemment comme cà a l'air d'etre le cas, il est normal que les plantes passent par une periode d'adaptation.
dans le commerce elles sont souvent vendues sous forme emergées et il leur faut quelques temps pour se readapter aux conditions immergées et refaire des feuilles, attends quelques jours et ca devrait rentrer dans l'ordre

greg83600


Membre : Nouveau
Membre : Nouveau
Ca fait deux semaines que j'ai mis en eau et depuis je n'ai ajouté aucun apport d'engrais....finalement est-ce que c'était la bonne solution!
Depuis trois jours voyant certaines plantes ou les feuilles dépérisse très rapidement (feuille en train de mourir) j'ai commencé un apport de Ferropol24 en attendant du profito que j'ai commandé.

Est-ce que celle-ci au stade ou elles commencent à être sont rattrapable ou faudra telle les changer?

Merci encore pour vos réponses.

greg83600


Membre : Nouveau
Membre : Nouveau
Bon après conseil en boutique vu mon taux élevé de silicate de >6 (SIO2) les algues on commencé à se déposé en masse sur les feuilles...
J'ai été obligé d'acheter du Silikatex de JBL à mettre en chaussette dans le filtre pour faire baisser le silicate et neutraliser les algues... avec en prime un changement d'eau de 10%.

Néanmoins je reste ouvert à tout dialogue sur d'autres tuyaux.

Ha-Dê


Aquariophile averti
Aquariophile averti
Sympa ton bac!

Tu peux changer ton eau avec plus d'eau osmosée pour diminuer les KH/GH par 2. Ce sera mieux pour la dissolution du CO2.

On ne voit pas les plantes de près mais elles me semblent "neuves", disons qu'elles ont besoin d'un temps d'adaptation (elles ne proviennent pas d'autres bacs de particuliers) et des premières algues sont normales.

greg83600


Membre : Nouveau
Membre : Nouveau
Vraiment joli tes bacs!!! je suis loin de ça encore lol

Disons que la photo date de la première semaine et depuis mes Anubias et les salades à gauche lol souffre pas mal (recouvrement des feuilles par les algues et qui se perce) Sad

Demain je mettrai des photos des symptômes.

Forex86


Membre : Nouveau
Membre : Nouveau
Bonsoir,
Dans un bac neuf, ton meilleur,allier contre les algues brunes et le silicate, c'est justement... les algues brunes bouffeuses de silicates!  ##08 
En effet, elle épuiseront le silicates présent dans l'eau et disparaîtront. Au pire le dépôt sur fond de bac, plantes, et décor seront un premier encas apprécié de bon nombre de poissons...

13default Re: Questions sur les relevés de mon eau le Jeu 8 Mai 2014 - 10:56

greg83600


Membre : Nouveau
Membre : Nouveau
Merci pour la réponse.
Bon maintenant j'ai mis du Silikatex qui va m'aider et on verra mieux d'ici quelques jours.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum