Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
mmh
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 9
Localisation : Paris
Emploi : étudiante
Date d'inscription : 03/05/2014

default 60 L : Algues filamenteuses et algues brunes

le Dim 25 Mai 2014 - 14:57
Bonjour,

Voilà cela fait un peu plus de un mois et demi que mon bac est en eau. J'ai inséré les plantes dés la démarrage et les algues sont apparues au bout de la troisième semaine de rodage. Ce sont des algues filamenteuses qui se dépose sur les plantes et les vitres, mais j'ai aussi des algues brunes sur les vitres. Je n'ai pas de grosses pertes au niveau des plantes, seulement des feuilles qui pourrissent de temps en temps.

J'ai un sol manado et un ph de 7.5. Je fais un changement d'eau toutes les semaines d'environ 10L, mais pas d'évolution. Et un éclairage d'une durée de 8h
Que dois je faire ? Insérer un bulleur peut-il aider ? Un engrais pour mes plantes est nécessaire ?

Avant de mettre des poissons, il est important de régler ce problème d'algues non ?

Merci pour vos conseils!!
Aqua71
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 266
Localisation : Louhans
Emploi : Employé de restauration
Date d'inscription : 15/04/2013

default Re: 60 L : Algues filamenteuses et algues brunes

le Dim 25 Mai 2014 - 18:32
Salut déjà un bac jeune n échappe pas aux algues c'est comme ça.... Laisse lui le temps .... Les algues partiront....sinon il nous faut plus de détails au niveau des para.... Kh gh po4 no3... Puissance d eclairage... Puissance filtration,?!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum