Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

Arawana


Membre : Régulier
Membre : Régulier
Oui effectivement, il y a gourance... Elle parlait bien evidemment de l'écumeur  ##06

Marine70


Membre : Habitué
Membre : Habitué
Comme chaCls je vais suivre ton post Smile ca change un bac specifique hippocampe Smile
Tres beau projet en tout cas et bon courage pour la suite

Arawana


Membre : Régulier
Membre : Régulier
Eclairage acheté, filtre Eheim acheté.
Je vais acheter le chauffage et le sel aujourd'hui.
J ai recu hier la pièce qu il me manquait pour mon osmoseur (oui cette fois c'est bien osmoseur  ##17)
La mise en eau est imminente.
Je vais peut etre supprimer la decantation, question de place dans le meuble...
J'ai donc pris la rampe easyled marine en 59 cm, et 2 tubes 24 watts T5 (un blanc et un bleu de qualité). Est ce que ce sera suffisant pour la pousse des algues supérieures?
J'ai vu ces rampes led (en taille 43) a l oeuvre dans des petits 60 litres, les nombreuses espèces d'algues y poussaient magnifiquement. Mais la hauteur d'eau est bien moindre que celle qu il y aura dans mon bac...
Au pire, j'ai acheté (pour un autre aquarium), une rampe de 4X 24 watts T5, que je pourrais toujours rajouter ou pour remplacer la 2 X 24 watts, au besoin..
Mais les hippos n apprecient pas la lumière trop intense apparemment...
Le groupe froid peut atteindre un peu, ce n'est pas encore la saison  ##15
L ecumeur, c'est pour la semaine prochaine, ainsi que l UV. Les deux sont là "en cas de..." ils ne tourneront jamais en permanence, mais seront là si il y en a besoin

motalo


Membre : Occasionnel
Membre : Occasionnel
bonjour, avec les hippos, j'ai eus des reproductions, c'était il y a 35 ans , ils étaient dans un aqua de 200 litres communautaire avec des gobies et 2 mandarins, ils mesuraient 15 cm de haut la femelle était plus claire et un peu plus petite, c'était de hippo communs marron et créme
à l'époque, je n'ai pas réussi ni cherché à les élever , évidement ils ont disparus au bout de 2 jours, je n'avais ni la place ni le temps de m'en occuper vraiment, j'ai laissé faire la nature, j'ai gardé ce couple un bonne année, ils se promenait et s'accrochait aux branches d'un squelette de gorgone, il n'y avait pas de coraux dans cet aqua ni d'écumeur, peu de brassage et les changements d'eau 10% tous les mois, pas de pierres vivantes non plus c'était il y a longtemps ##17

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum