Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Paramètre pour japonica? le Jeu 21 Mai 2015 - 15:31

byakuya


Membre : Nouveau
Membre : Nouveau
Salut,

j'ai introduit des Caridina japonicas dans mon aquarium communautaire (10néon cardinalis, 10guppys,6 corydoras et 1ancistrus) dans 135l en les acclimatant goutte par goutte et malheureusement c'est un échec. Une d'entre elle est "morte" les premières heures et les autres se  promenaient dans l'aquarium, je pensait que ça allait aller.


Autre infos je n'ai pas d'éclairage pour le moments et mon cycle est passé depuis 1mois.
Lendemain, 3 autres japonicas mortes. Il m'en reste encore 3. sur 7 J'ai un sol avec du sable de loire et un susbtat type aqualit. Mon aquarium contient de la mousse de java et des anubias ainsi qu'une racine. Donc plusieurs cachettes.

Après les raisons les plus probables c'est la paramètres surtout que j'ai eu une légère monté de nitrite, je suppose que c'est ça après je ne suis sur de rien. Alors au passage je vous demande votre avis sur quelles paramètres ont fait que ça ait échoué et ce que je dois corriger.

Voici donc mes paramètres:
-Nitrite:0.5mg
-ph:7.5
-gh:16

Je suppose qu'il me manque des donnés comme le kh et le nitrate. Mais je dois aller chercher ça.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum