Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mesure le Ven 1 Fév 2008 - 13:08

Jeanmi


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

J'ai mesuré mon eau hier pour voir après une semaine de mise en eau, mais j'ai acheté une malette de test chez tétra, mais j'ai pas tous compris pour le Test GH et KH, il faut mettre des gouttes pour que ça passe d'une couleur à l'autre, ou bien pour que ça passe du translucide à une couleur, j'ai pas trop saisi ça!!!!

Merci pour votre aide

Jeanmi

2default Re: Mesure le Ven 1 Fév 2008 - 13:22

flipper


Administrateur
Administrateur
Salut jeanni ,
Plutot que de te faire un grand discours , voici le lien qui explique la marche à suivre et les explications qui vont avec pour chacun de tes 2 tests ##06

Le GH tetratest
Le KH tetratest

bye Wink


_________________

Aquariophilie

3default Re: Mesure le Ven 1 Fév 2008 - 13:32

Jeanmi


Membre : Occasionnel
Membre : Occasionnel
Impeccable, c'est pil poil ce qui me fallait, donc je me suis bien gourré, donc à refaire.

Merci pour ta recherche

Jeanmi

4default Re: Mesure le Ven 1 Fév 2008 - 13:34

flipper


Administrateur
Administrateur
De rien ##27
Tiens nous au courant des résultats et de ce que tu recherches comme info vis à vis de ces résultats ##20
bye Wink


_________________

Aquariophilie

5default Re: Mesure le Ven 1 Fév 2008 - 13:39

Jeanmi


Membre : Occasionnel
Membre : Occasionnel
Ok je ferais mes test ce week end, mais ça fait que 8 jours qu'il est en eau, c'était juste pour voir comment ça évoluait.

Je te tiens au courant

Merci

Jean mi

6default Re: Mesure le Lun 4 Fév 2008 - 13:19

Jeanmi


Membre : Occasionnel
Membre : Occasionnel
Salut
Flipper, voici donc mes relevés: ( après une semaine de mise en eau)

GH -> 11°
KH -> 8°
PH -> 8
NO2 -> <0.3mg/l
CO2 -> 2.4mg/l
Et dans mes tests, ils ne parlent pas des NO3?

Et les paramêtres de l'eau du robinet sont casi similaires, sauf le GH qui est à 12°.
Par contre j'ai mis 2 Vallisneria spiralis, et elles sont mal, les bouts tombes en lanbeau, et même mon Echinodorus bleheri à les feuilles qui noircissent.

Donc qu'est ce que tu en penses?

Jeanmi

7default Re: Mesure le Lun 4 Fév 2008 - 14:40

Chris


Membre : Accro
Membre : Accro
bonjour!

as tu un sol nutritif et quelle est la puissance de ton éclairage ?

8default Re: Mesure le Lun 4 Fév 2008 - 21:22

flipper


Administrateur
Administrateur
salut ,
Pour les plantes , il vaut mieux voir ça dans le salon "plante" pour ne pas trop s'égarer Wink
Pour tes paramêtres , je les trouve relativement correct pour le moment (sauf ton PH un peu élevé) , mais tout dépendra de la population que tu désires par la suite Confused
bye Wink


_________________

Aquariophilie

9default Re: Mesure le Lun 4 Fév 2008 - 21:32

Jeanmi


Membre : Occasionnel
Membre : Occasionnel
D'accord, mais pour ce qui est de la population, je vais attendre encore 2 semaines avant d'y réfléchir, mais c'est vrai que mon ph est un peu haut, mais je vais patienter.

(Pour ce qui est des plantes, je vais voir que le forum des plantes avec des photos)

Merci et je te redonnerais des valeurs d'ici 2 semaines!!

Jeanmi

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum