Partagez
Aller en bas
antrax
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Ile de France
Emploi : -
Date d'inscription : 20/11/2018

default Mise en eau et cycle de l'azote qui tarde

le Mar 20 Nov 2018 - 22:30
Bonjour à tous,

Je suis nouveau sur le forum et débutant en aquariophilie.

J'ai acheté un aquarium de 25 litres que j'ai mis en eau le 01/11/2018. Il est filtré (ouatte, mousse, billes et charbon actif), planté (Anubia, cryptocoryne, hygrophila, pogostemon et salvinia) et chauffé à 27°C.

J'ai utilisé de l'eau osmosée. Je l'éclaire 7h par jour.

J'ai acheté des bandelettes pour tester la qualité de mon eau. Et depuis ma première mesure le 07/11. J'ai des nitrates et toujours pas de nitrites.

Mes paramétres sont les suivants:
Ph: 7.2
GH: 6
Kh: 6
No2: 0
No3: 25

J'ai introduit de la nourriture à poisson la semaine dernière mais rien n'y fait.

Depuis quelques jours j'ai constaté la présence de micro-organismes et des petits vers blancs qui barbotent.

Qu'en pensez vous ? Dois-je remettre de la nourriture à poisson ?
avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2015
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Mise en eau et cycle de l'azote qui tarde

le Mar 20 Nov 2018 - 23:53
Bonsoir,

Alors oui, ça commence à faire un peu long sans voir le début des nitrites. Mais les tests en bandelettes étant moins fiables que les tests en gouttes, tu n'as pas forcément un résultat correct. Ce qui serait bien, si tu peux te le permettre, c'est d'acheter un test NO2 en gouttes, c'est le plus important pour l'instant.

Tu as rempli avec de l'eau osmosée à 100% ? Parce que si c'est le cas, tu devrais avoir un pH plus bas, acide dans tous les cas. Alors il faudrait savoir ce qui fait monter ton pH (si le test bandelette est correct…). Quel est ton sol ? As-tu mis des pierres calcaires ?

Que veux-tu mettre comme population dans ce bac ? Crevettes ? Betta ? Il faudra adapter tes paramètres en fonction de ta future population, mais pour l'instant tu n'en es pas là, à cause de ce pH trop haut obtenu avec de l'eau osmosée, il faut d'abord éclaircir ce point.

Tu chauffes à 27°C, il y a une raison ?

Retire le charbon actif de ton filtre dès maintenant, il n'est utile que pour éliminer les résidus de médicament après un traitement médical. Mets-le de côté pour quand tu en auras vraiment besoin.
antrax
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Ile de France
Emploi : -
Date d'inscription : 20/11/2018

default Re: Mise en eau et cycle de l'azote qui tarde

le Mer 21 Nov 2018 - 19:04
Bonjour,

Merci de ta réponse.

Tu as rempli avec de l'eau osmosée à 100% ?
Oui 100%.

Quel est ton sol ?
Manado + Quartz blanc

Que veux-tu mettre comme population dans ce bac ?
Un Betta

Tu chauffes à 27°C, il y a une raison ?
Je chauffe à cette température pour plusieurs raisons :
1- D'après ce que j'ai lu c'est la température idéale pour le betta
2- Ca me permet de vérifier que le chauffage fonctionne correctement sur la durée et que la température est stable
3- Je me suis dis que ça devrait favoriser la prolifération des bactéries

Ce qui serait bien, si tu peux te le permettre, c'est d'acheter un test NO2 en gouttes, c'est le plus important pour l'instant
Ok je vais voir à ça. J'avais opté pour les bandelettes car l'idée étant de voir si j'ai un pic de nitrite ou non. Dans mon esprit la valeur exacte n'avait pas d'importance ... Mais là c'est clair et net. C'est blanc de chez blanc sur la bandelette même pas un poil de rose.
Contenu sponsorisé

default Re: Mise en eau et cycle de l'azote qui tarde

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum