Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
jerome152
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 84
Localisation : quaregnon belgique
Emploi : macon
Date d'inscription : 06/05/2008

default probleme d algues verte

le Dim 17 Aoû 2008 - 21:18
bonjour ,

mon bac est mis en route depuis 3 mois et j ai presque toujours eu des algues vert jusqu il y a 2 bonne semaine .

explication , je n est pas effectue de changement d eau pendant 3 semaine faute de temps au bout de 2 semaine je suis rendu compte que les algues vert avaient disparue,
la semaine derniere j ai change 30 l de mon bac (un 200l brut) avec de l eau osmose , et depuis les algues vert revienne .

d ou ma question est ce que c est possible que l eau osmose m apporte des algues ??

je fais toujours mes changement d eau avec 100% d eau osmose est ce que sa pourrai venir de ce fais ??

c est peut etre une bete question mais c est l analyse que j en est fais.


merci d avance pour votre aide :##27: :##27:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: probleme d algues verte

le Dim 17 Aoû 2008 - 22:05
e fais toujours mes changement d eau avec 100% d eau osmose est ce que sa pourrai venir de ce fais ??

chose à ne jamais faire !!!

il ya toujorus une proportion d'eau osmosée et d'eau du robinet à garder !!

l'eau osmosée pure est nocive pour les etres vivants, car il n'ya aucun minéral dedans cela perturbe l'osmolarité des poissons (échange d'eau et d'ion entre leur corps et leur milieu, bref)
tes paramètres doivent etre très instables aussi à cause de cela, d'ailleurs quels sont-ils?

pourquoi n'utilises-tu que de l'eau omosée?







la seule fois qu'on utilise de l'eau osmosée seul c'est pour refaire le niveau dans un bac ouvert quand l'eau s'est évaporée.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Thomass
Membre : Exclu
Masculin Nombre de messages : 57
Localisation : 74
Emploi : Cà t'interresse tant que çà ^^
Date d'inscription : 12/08/2008

default Re: probleme d algues verte

le Dim 17 Aoû 2008 - 22:07
Tu peux mettre du produit anti algues
avatar
guillaume06
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 622
Age : 28
Localisation : PACA 06
Emploi : apprenti paysagiste
Date d'inscription : 15/07/2008

default Re: probleme d algues verte

le Dim 17 Aoû 2008 - 22:09
a éviter car se ne règle pas le problème si il y a des algues c'est que il y a un déséquilibre dans le bac :##05:
jerome152
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 84
Localisation : quaregnon belgique
Emploi : macon
Date d'inscription : 06/05/2008

default Re: probleme d algues verte

le Dim 17 Aoû 2008 - 22:21
alors pourquoi rein que de l eau osmose ?

parce que j ai remplis mon bac au depart 100% eau du robinet et donc je me suis dit que je ferai mes changement d eau a l eau osomose pour avoir des parametres recherche, donc voici mes resultat effectue avec des gouttes:

ph: 7.2
gh:6
kh:4
no2: en dessous de 0.3 mg

mes valeur son stable depuis un bon bout de temps , et je pense qu il sont bon .

mon bac est tres plante, t°de 24 ,eclairage 2 t5 de 39 w 10h par jour

:##27:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: probleme d algues verte

le Dim 17 Aoû 2008 - 22:24
@Thomass a écrit:Tu peux mettre du produit anti algues

surtout pas sauf si tu veux flinguer tout le bac encore plus !!


a éviter car se ne règle pas le problème si il y a des algues c'est que il y a un déséquilibre dans le bac ##05

exactement !!

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: probleme d algues verte

le Dim 17 Aoû 2008 - 22:28
@jerome152 a écrit:alors pourquoi rein que de l eau osmose ?

parce que j ai remplis mon bac au depart 100% eau du robinet et donc je me suis dit que je ferai mes changement d eau a l eau osomose pour avoir des parametres recherche, donc voici mes resultat effectue avec des gouttes:

ph: 7.2
gh:6
kh:4
no2: en dessous de 0.3 mg

mes valeur son stable depuis un bon bout de temps , et je pense qu il sont bon .

mon bac est tres plante, t°de 24 ,eclairage 2 t5 de 39 w 10h par jour

:##27:


OK, mais meme pour ça, il faut respecter une proportion eau robinet/eau osmosée, car ça fait un changement trop brusque pour les habitants.

t'aurais pas un tests de NO3 ?

c'est quoi comme tube ? marque modèle température (en°K) ??
ton bac ne reçoit pas de rayons du soleil ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
jerome152
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 84
Localisation : quaregnon belgique
Emploi : macon
Date d'inscription : 06/05/2008

default Re: probleme d algues verte

le Lun 18 Aoû 2008 - 17:25
bonjour,


pour le test de no3 j en ai pas :##07:

pour les neon c est des aqua medic , un plant grow rose et un white 10000k° ,ils ont 3 mois
c est ce qui ma etais conseille chez poissondor


jerome :##27:
Thomass
Membre : Exclu
Masculin Nombre de messages : 57
Localisation : 74
Emploi : Cà t'interresse tant que çà ^^
Date d'inscription : 12/08/2008

default Re: probleme d algues verte

le Lun 18 Aoû 2008 - 21:08
Ouais mais çà dépends quel types d'algues aussi si ce sont des filamenteuses c signe d'un bon équilibre dans les bac. Si c autre chose là oui c qu'il y a 1 problème
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: probleme d algues verte

le Lun 18 Aoû 2008 - 21:09
change le 10000K par un 6000K, le 10000K n'est pas fait pour l'eau douce mais pour l'eau de mer.

déjà avec ça tu devrais surement observer une différence (ça de fait pas du jour au lendemain), fait bien régulièrement tes changements d'eau.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
jerome152
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 84
Localisation : quaregnon belgique
Emploi : macon
Date d'inscription : 06/05/2008

default Re: probleme d algues verte

le Lun 18 Aoû 2008 - 21:25
ok merci pour vos reponses je vais me cherche un news tube dans la semaine et je vous tient au courant

jerome :##27:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: probleme d algues verte

le Lun 18 Aoû 2008 - 22:10
et n'oublie pas de faire une proportion eau osmosée/eau robinet pour tes changements d'eau...

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
jerome152
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 84
Localisation : quaregnon belgique
Emploi : macon
Date d'inscription : 06/05/2008

default Re: probleme d algues verte

le Mar 19 Aoû 2008 - 17:35
ok pour couper l eau osmose mais en dans quel propotion ??

:##27: jerome
avatar
garcaz
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 902
Age : 37
Localisation : VAR
Date d'inscription : 17/09/2007

default Re: probleme d algues verte

le Mar 19 Aoû 2008 - 18:33
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum