Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

petrovitch


Membre : Habitué
Membre : Habitué
Bonsoir,

J'ai mis en eau mon 60L le 1er septembre, j'ai mis dedans une racine, que j'ai ni nettoyée ni bouillie, je veux du tanin...
Et donc depuis ce matin j'ai aperçu ça dessus :







Pour vous ça serait quoi ? ##13

pygocentrus


Spécialiste plantes
Spécialiste plantes
tout simplement des "moisissures" j'en ai déjà eu c'est parti au bout de quelques jours,si ça persiste fais bouillir ta racine

petrovitch


Membre : Habitué
Membre : Habitué
Ok merci Smile

SeibZ


Membre : Accro
Membre : Accro
Oui c'est fréquent ce genre de choses. Si ca t'ennuie réellement, tu peux sortir ta racine et la brosser... Si pas, ca part seul au bout d'un certain temps et certains de tes futurs poissons t'en débarasseront.

http://www.jouonslejeu.net

petrovitch


Membre : Habitué
Membre : Habitué
Jcomptais la brosser en effet..
Jpense pas que les tétraodons et les crevettes ça en mange (tfaçons tétra pas avant octobre)

gigea


Membre : Occasionnel
Membre : Occasionnel
je pense comme les autres, j'ai eu la même chose et je les avais sortie plusieurs fois et brossé, mais à chaque fois les moisissure revenaient. du coup j'ai tout laissé comme ca et ce sont les escargots et les poipoi qui s'en sont occupé avec un véritable efficacitée ( 2 jours pas ! ) elles ne sont jamais revenuent !!! ##27

petrovitch


Membre : Habitué
Membre : Habitué
Ok merci à tous pour vos infos ##22

Juventino


Membre : Accro
Membre : Accro
pas grave du tout, ça finira par s'en aller, d'une façon ou d'une autre...
Ciao!!!

http://www.lecolebuissonniere.eu

kirara


Membre : Régulier
Membre : Régulier
Moi j'ai mis un eracien ds mon 120l et pas de soucis et là je viens d'en mettre une ds mon 15l et 2 jours après comme toi il y a de la mousse blanche
alors que je l'ai fait bouillir et laisser tremper une semaine avant.

bizarre moi je veux pas trop la laisser car a mon avis çà ne sera pas trop au gout de mon betta

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

La mousse va se désagréger et disparaître d'elle-même. ##27

Mais, si cela t'inquiète trop, tu peux toujours retirer ta racine et bien gratter la partie incriminée avant de remettre ta racine dans le bac.

Juventino


Membre : Accro
Membre : Accro
En espérant que ça ne revienne pas...
Vaut mieux laisser les bestioles s'en occuper..;
Ciao!!!

http://www.lecolebuissonniere.eu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum