Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Poils noirs... le Sam 18 Oct 2008 - 22:28

Shaun


Membre : Régulier
Membre : Régulier
Salut,

Aujourd'hui en faisant mon changement dans le 30L des crevettes, j'en ai profité pour faire un peu de taille et bouturer ma mousse de java.
Je l'ai eu sur une racine avec anubia et je l'ai coupé un peu pour l'implanter sur la deuxième racine nue.

Seulement voila, j'avais pas fait gaffe avant avec la verdure, mais une bonne partie de la racine est couverte de poils noirs, ainsi que le pourtour de certaines feuilles de l'anubia...

J'imagine que c'est une pourriture ?
Est ce gênant ?

Pour autant les paramètres de l'eau restent nickels, testés hier et avant hier.

2default Re: Poils noirs... le Sam 18 Oct 2008 - 22:43

auxia


Modératrice
Modératrice
salut

je pense plus à une algue


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: Poils noirs... le Sam 18 Oct 2008 - 22:45

otdoze77


Membre : Accro
Membre : Accro
salut

sa ressemble, vue la description, a des algues...

quels sont les paramétres?
combien de temp éclaire-tu?
avec quelle puissance?(en W et en K)
depuis quand ton bac est en eau?
tu fertilise?

4default Re: Poils noirs... le Dim 19 Oct 2008 - 9:31

Shaun


Membre : Régulier
Membre : Régulier
@otdoze77 a écrit:salut

sa ressemble, vue la description, a des algues...
Ok, si c'est le cas, y a un modo qui deplacera où il faut ? ##21

quels sont les paramétres?

23° (baissé hier pour les crecre, il était à 25° avant)
Gh >6
Kh env. 3
Ph env. 7,2
Désolé pour la précision, ce sont des tests en bandelettes Wink

combien de temp éclaire-tu?
11h
avec quelle puissance?(en W et en K)
11W/?K c'est le tube spécifique au 30L Tetra Aquaart, pas envie de le demonter là, même sur le site j'ai pas trouvé l'info, accessoirement sur leur site l'aqua est qualifié "d'ideal pour les poissons rouges"...
depuis quand ton bac est en eau?
Ouuuuf... au moins 3 mois... mais ca me fait penser, il etait en cyclage à l'origine pour un betta quand le tube a laché, le temps qu'on trouve un magasin qui avait le bon modele il est bien resté 3 semaines sans eclairage autre que naturel
tu fertilises ?
Non

5default Re: Poils noirs... le Dim 19 Oct 2008 - 10:50

otdoze77


Membre : Accro
Membre : Accro
@Shaun a écrit:
depuis quand ton bac est en eau?
Ouuuuf... au moins 3 mois... mais ca me fait penser, il etait en cyclage à l'origine pour un betta quand le tube a laché, le temps qu'on trouve un magasin qui avait le bon modele il est bien resté 3 semaines sans eclairage autre que naturel

j'aimerais savoir ce que tu entend par " resté 3 semaines sans eclairage autre que naturel"?

et puis tu sais un bac n'est pas vraiment équilibré au bout de 3 mois...
il peut arriver(sa depend de beaucoup de chose)que le bac fasse une poussée d'algues qui s'arretera quand l'équilibre du bac se sera fait...

en attendant il faut bien observer si cela ne degénere pas de trop et si c'est le cas, un black out seras necessaire...
Wink

6default Re: Poils noirs... le Dim 19 Oct 2008 - 16:05

Shaun


Membre : Régulier
Membre : Régulier
Le tube avait lâché Wink
Le temps de trouver un magasin qui avait le bon modèle, le bac n'a eu que l'éclairage de la pièce.

7default Re: Poils noirs... le Dim 19 Oct 2008 - 17:38

flipper


Administrateur
Administrateur
salut ,

Ton bac reçoit il la lumière direct ou indirectement du soleil ? (même sur une période assez courte dans la journée).
bye Wink


_________________

Aquariophilie

8default Re: Poils noirs... le Dim 19 Oct 2008 - 18:06

Shaun


Membre : Régulier
Membre : Régulier
il est à un angle de la piece, à l'opposée de la fenetre, dans l'autre angle, il y a le 100L.
Pas de problemes dans celui là.
Maintenant, avec la course du soleil, ca impact peut etre plus le petit aqua...
Mais je ne vois ça que dans une seule partie de l'aqua...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum