Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
dumoulin
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : Beaujeu
Emploi : visuel merchandising
Date d'inscription : 13/12/2008

default Echinodorus

le Jeu 15 Jan 2009 - 17:34
Bonsoir,
J'ai une echinodorus depuis presque 3 semaines et elle a depuis 2/3 jours comme un duvet de poils qui pousse sur les feuilles. Je pense que ce sont des algues qui s'installent car j'en trouve aussi sur mes paroies d'aquarium. Que puis-je faire sur mes plantes et faut-il faire quelque chose d'ailleur!
Merci d'avance de vos réponses.
avatar
coyote1311
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 899
Age : 32
Localisation : brignoles
Emploi : ancien vendeur en animalerie
Date d'inscription : 30/05/2008

default Re: Echinodorus

le Jeu 15 Jan 2009 - 18:22
depuis combien de temp ton bac est il en route?

_________________
<textarea class="post" name="message" rows="7" cols="60">240 litres communautaire amazonien 12cardinalis, 10 serpea, 2ancistrus adulte, 5 néritinas, 12 sp green (
filtration eheim 2028 1050litres/heures
éclarage: 4X36watt
injection de co2 jbl avec électrovanne
------------------------
96 litres communautaire
60 litres spécifique écrevisse/reproduction écrevisse
20 X2 litres reproduction/hôpital
nano cube dernnerle 20 litres spécifique crevette/ planté/injection co²
avatar
Constant
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2467
Age : 24
Localisation : FONTETTE (89) Bourgogne
Emploi : étudiant
Date d'inscription : 03/11/2008

default Re: Echinodorus

le Jeu 15 Jan 2009 - 19:09
Salut, moi aussi j'ai des genres de petits poils verts sur mes vitre et j'aimerai bien que ca parte :##23: ! Moi mon bac et en eau depuis 2 mois.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Echinodorus

le Jeu 15 Jan 2009 - 19:34
Hello

- depuis combien de temps ton aqua est en route (constant: 2mois ok)
- qu'avez-vous comme éclairage ? puissance, modèle, marque etc
- utilisez-vous des produits?
- l'aqua reçoit-il de la lumière du jour?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Constant
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2467
Age : 24
Localisation : FONTETTE (89) Bourgogne
Emploi : étudiant
Date d'inscription : 03/11/2008

default Re: Echinodorus

le Jeu 15 Jan 2009 - 20:11
Coucou Auxia, alors moi j'ai un 54L avec deux néons de 15 watts, 1 sylvania daylight avec 6500°K et un Flora-Glo de 2800°K ( je vais en acheter un de 4500°K ), les deux sont en T8. Je mets 1,5 ml par jour d'Easycarbo. Il y'a un Veluxe a 5 mètres en face mais aucun rayon du soleil ne passent de toutes la journée. Alors à ton avis cela viend de quoi?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Echinodorus

le Jeu 15 Jan 2009 - 20:28
quelles sont tes plantes?
je rappelles que des poussées d'algues dans un bac jeune (<6mois) sont normales

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Constant
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2467
Age : 24
Localisation : FONTETTE (89) Bourgogne
Emploi : étudiant
Date d'inscription : 03/11/2008

default Re: Echinodorus

le Jeu 15 Jan 2009 - 20:37
Est ce que toi tu as eu une pousée d'algue de ce type??? Niveau plantes j'ai: Cladophora aegagrophila, Sagittaria platyphylla, Anubias nana, Polygonum sp, Echinodorus ozelot, Hygrophila polysperma " roseanervis", Egeria densa, Cryptocoryne lucens, Ludwigia natans, Rotala sp green. Mais pour la plantation je compte tout changé d'ici quelques jour pour faire un genre d'Hollandais je vais donc rajouter des plantes et en enlever ( avec l'aide de Pygo bounce bounce bounce Very Happy Very Happy ).
avatar
Constant
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2467
Age : 24
Localisation : FONTETTE (89) Bourgogne
Emploi : étudiant
Date d'inscription : 03/11/2008

default Re: Echinodorus

le Jeu 15 Jan 2009 - 20:44
mousse de Java aussi.
dumoulin
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : Beaujeu
Emploi : visuel merchandising
Date d'inscription : 13/12/2008

default Echinodorus

le Jeu 15 Jan 2009 - 21:19
@coyote1311 a écrit:depuis combien de temp ton bac est il en route?

Bonsoir, mon bac est en route depuis presque 5 semaines, une fenêtre se trouve en face à 5m de l'aquarium, mais j'ai un rideau qui filtre un peu la lumière. Par contre je pense que çà pourrais venir du temps d'allumage car je n'ais pas bien programmé la prise programmable et donc total, le bac est resté allumé près de 13 à 14 heures/jour. J'ai reprogrammé la prise pour qu'il reste allumé que 10h. Par contre je n'ai mis aucun produit pour l'instant. Le sol est fertilisé et je sais qu'il faut attendre que les plantes prennent racines et s'adaptent. Mon bac est un 138l et j'ai deux néon de 18W. Que faut-il faire pour retirer sur la plante c'est petits poils d'algue? Qui aurais une astuce. Merci
dumoulin
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : Beaujeu
Emploi : visuel merchandising
Date d'inscription : 13/12/2008

default Re: Echinodorus

le Ven 16 Jan 2009 - 17:57
@dumoulin a écrit:
@coyote1311 a écrit:depuis combien de temp ton bac est il en route?

Bonsoir, mon bac est en route depuis presque 5 semaines, une fenêtre se trouve en face à 5m de l'aquarium, mais j'ai un rideau qui filtre un peu la lumière. Par contre je pense que çà pourrais venir du temps d'allumage car je n'ais pas bien programmé la prise programmable et donc total, le bac est resté allumé près de 13 à 14 heures/jour. J'ai reprogrammé la prise pour qu'il reste allumé que 10h. Par contre je n'ai mis aucun produit pour l'instant. Le sol est fertilisé et je sais qu'il faut attendre que les plantes prennent racines et s'adaptent. Mon bac est un 138l et j'ai deux néon de 18W. Que faut-il faire pour retirer sur la plante c'est petits poils d'algue? Qui aurais une astuce. Merci

Bonsoir je renvoie mes questions et peut-être qu'une personne trouvera une solution. Merci d'avance de m'aider. Salut
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Echinodorus

le Ven 16 Jan 2009 - 20:33
salut

il est normal d'avoir des poussées d'algues dans un bac jeunes (<6mois) tant que c'est pas l'invasion, ne pas s'affoler.

Ensuite, les rideaux ça filtre pas grand chose mais bon 5m ça doit aller.
Au pire il restera la solution du fil anti-UV mais un peu couteuse.

Quels sont tes tubes ? modèle et marque?


Sinon tu n'as que 1W/3,8L ce qui est insuffisant et cause des algues brunes, peu de plantes sont compatibles avec ça.
Il te faudrait rajouter un tube, tu aurais 1W:2,5L ce qui entre fort et moyen.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum