Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: Première pertes :( le Ven 30 Jan 2009 - 11:20

sheppard


Membre : Accro
Membre : Accro
@Pallas a écrit:une journée c'est trop rapide pour la pourriture des nageoires.
Ils ont probablement du être attaqués. As tu eu d'autres pertes identiques?

Quant à Mitrik&Thanatos il ferait bien de faire vérifier ses lunettes et de réviser son anatomie du poisson car le jour où les poissons perdront leurs intestins par la queue n'est pas encore arrivé. Il n'y a que du muscle près de la queue. les filament rouge que l'on aperçoit sur la photo sont vraisemblablement des restes de la belle queue rouge déchiquetées.

Salut,
Non je n'ai pas eu d'autres pertes, les autres nèons, à mon avis, vont bien car ils se nourrissent bien, font de bonnes longueurs.
Je remercie quand même " Mitrik&Thanatos " qui a voulu m'aider sur mon souci et je ne lui en veux pas de s'être trompé sur l'anatomie.
Reste à voir avec le temps si ce n'est pas une maladie mais je pense quand si peux de temps(une nuit), la maladie "pourriture n'est nageoire" ne sait pas développé si rapidement.

27default Re: Première pertes :( le Ven 30 Jan 2009 - 14:27

Mitrik&Thanatos


Membre : Occasionnel
Membre : Occasionnel
Mdr ... oui ^^ j'avais pas réfléchis ^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum