Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Pompe 620l/h - besoin d'aide le Lun 12 Oct 2009 - 17:15

creaktion


Membre : Régulier
Membre : Régulier
Pour savoir si une pompe eheim 2255 (620l/h) n'était pas de trop -voir déconseillé- pour mon bac de 96l


Merci de ce renseignement

John

2default réponse le Lun 12 Oct 2009 - 17:23

Invité


Invité
bonjour , question , es-tu sur de ta dénomination ? à ma connaissance il n'existe pas de pompe Eheim 2255 ! regardes mieux !

3default Re: Pompe 620l/h - besoin d'aide le Lun 12 Oct 2009 - 17:36

tilho


Modérateur
Modérateur
Et non, 620l/h ce n'est pas trop pour ce volume ##27 C'est ce qu'il faut, voir un peu juste si c'est un bac très planté !

4default Re: Pompe 620l/h - besoin d'aide le Lun 12 Oct 2009 - 17:54

creaktion


Membre : Régulier
Membre : Régulier
Je pensais qu'on partait plutôt sur une bas de 3x le volume du bac.. soit 300l/h...

5default Re: Pompe 620l/h - besoin d'aide le Lun 12 Oct 2009 - 17:56

tilho


Modérateur
Modérateur
Non.
3x, c'est vraiment le STRICTE MINIMUM. Faut pas se sentir obligé de prendre 3x...

Pour moi, le minimum c'est 4. On monte jusqu'à 10 en fonction du type de bac.

6default Re: Pompe 620l/h - besoin d'aide le Lun 12 Oct 2009 - 18:00

creaktion


Membre : Régulier
Membre : Régulier
ok, merci du renseignement... je m'endormirais moins bête ce soir...

7default Re: Pompe 620l/h - besoin d'aide le Jeu 15 Oct 2009 - 21:43

Plaegis


Membre : Habitué
Membre : Habitué
Salut
Je rejoins le message precedent ! 650L/h pour 96L c'est pas trop ! il n'y a priori aucun probleme a surfiltrer un bac.
A part peut etre de filtrer un bac avec une pompe de bassin ce qui en ferait un vrai torrent !
Perso j'ai volume de filtration théorique de 1200L/H pour 120L + une pompe de brassage de 900L/H et bientot je compte rajouter un filtre sous sable inversé ...
Autant dire que mon eau est nickel bien que je néglige pas pour autant l'entretien et les changements d'eau !

8default Re: Pompe 620l/h - besoin d'aide le Mar 20 Oct 2009 - 16:39

creaktion


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai finalement acheté d'occas' la pompe sur le bon coin.. mais bien évidement pour 10E je n'ai pas eu la boite et la notice... et n'ayant jamais utiliser de filtration externe je ne sais pas comment l'amorcer et je m'étonne surtout de ne pas avoir de joint d'étanchéité sur le haut de la pompe à la jonction du moteur et de la cuve.. est ce normale ??

Si non , savez vous ou m'en procurer ?

9default Re: Pompe 620l/h - besoin d'aide le Mar 20 Oct 2009 - 16:53

tilho


Modérateur
Modérateur
Demandes a EHEIM directement, ils t'en enverront peut être un !

10default Re: Pompe 620l/h - besoin d'aide le Mar 20 Oct 2009 - 17:19

auxia


Modératrice
Modératrice
@macbulk93 a écrit:bonjour , question , es-tu sur de ta dénomination ? à ma connaissance il n'existe pas de pompe Eheim 2255 ! regardes mieux !

en effet, si pas le bon modèle tu ne trouveras pas de joint.

ensuite tu pourras regarder sur des sites comem entr'aquariums ou aquariofil pour les pièces détachées


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

11default Re: Pompe 620l/h - besoin d'aide le Mar 20 Oct 2009 - 17:29

flipper


Administrateur
Administrateur
salut ,

En tout cas , il est évident que tu ne dois faire de tentative de mise en route sans joint !!
J'ai simplement mal mis une fois le miens en refermant le tout , et un torrent est sortie de la jonction

Pour l'amorçage......à l'ancienne sur ces modèles....c'est à dire en aspirant du coté de la canne de rejet pour remplir au moins les tuyaux et la cuve et ensuite tu peux arrêter l'ensemble pour finir d'installer définitivement la canne , et tu remets tout en route

bye


_________________

Aquariophilie

12default Re: Pompe 620l/h - besoin d'aide le Lun 9 Nov 2009 - 10:29

creaktion


Membre : Régulier
Membre : Régulier
Bon, quelques nouvelles,

la pompe à bien été achetée,
le joint également,
la mise en eau c'est déroulée correctement..
petit bémol c'est le bruit de la pompe... mais bon, pour 10E on ne va pas faire les difficiles...

Mais j'ai quand même un soucis... je trouve que le débit est vraiment trop important... ça fait maintenant 3 semaines que le bac est lancé, je pensais que le débit allait bien diminuer avec l'encrassement du filtre, mais bon.. rien n'y fait...

Quelqu'un aurait il une astuce pour réduire un peu le débit du filtre ??

Cordialement
Jonathan

13default reponse/question le Lun 9 Nov 2009 - 17:23

Invité


Invité
bonjour , ta sortie (rejet) se présente sous quelle forme ? une buse où une canne avec des trous ? si il s'agit d'une canne, regardes si elle est à la bonne longueur (tu dois avoir au moins une dizaine de trous) sino tu peux rajouter une deuxième avec un raccord fait avec un morceau de tuyau ! ccelà diminuera la pression de sortie !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum