Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Bons parametres : comment les obtenirs ?? le Mer 21 Oct 2009 - 10:19

rami_rezi


Membre : Régulier
Membre : Régulier
Bonjour,

Je viens d'installer mon nouvel osmoseur 150 gallons avec pompe booster, et j'ai mesuré les paramètres de mon eau osmosée, ainsi que celle de mon robinet.

Je voudrais obtenir une eau finale de ph Max 6.5 et de conductivité d'environ 350 µm, avec un bon pouvoir tampon pH bien entendu.

Mais là je ne vois pas comment faire avec ce que j'ai.
En fait j'ai cru comprendre que l'obtention des parametres finaux est un jeu de regles de 3, mais une regle de 3 pour 1 parametre ne peut pas coexister avec une 2ème regle de 3 pour un autre parametre ?
Je suis parti des formules données ici pour le TH, en me disant qu'elles s'appliquent à n'importe quel parametre :
http://www.aqua-passion.com/articles/article-31-calculer-les-melanges-th-ou-tac-a-la-main.html

Et quand pour 1 parametre donné les 2 valeurs en provenance des 2 eaux en lice n'encadrent pas la valeur finale, ça devient impossible par simple mélange.

Voici mes parametres, mesuré en partie par des bandelettes tetra test 6 en 1 et en partie par un phmetre et un conductimetre électroniques :

Mon eau du robinet a les valeurs suivantes :
Cl : entre 0 et 0,8
pH : entre 7,6 et 7,8 selon les jours
KH : 6
GH : 8
NO2 0
NO3 : entre 10 et 25
µm : 443-465

Mon eau osmosée a les valeurs suivantes :
Cl : 0
pH : 6.68 (avec une eau du robinet à 7.Cool
KH : 0
GH : 0
NO2 : 0
NO3 : 10
µm : 36 (avec une eau du robinet à 465)


Déjà un pb apparait immédiatement : aucun des 2 pH n'est inférieur à 6.5.
Avant même de parler des autres paramètres, comment dois-je procéder pour obtenir un ph + acide que celui fourni par mon osmoseur ??

help me !

tilho


Modérateur
Modérateur
On se fiche TOTALEMENT du pH de l'eau de conduite et de l'eau osmosée. Il faut s'occuper du KH. Le test pH tu ne l'utilises que sur les bacs ça évitera de le gaspiller sur des eaux dont on a pas besoin de le connaître

Il faut viser un KH de 3-4, puis tu pourras baisser le pH à 6.5 avec du CO2.


En gros tu fais 50:50 avec eau osmosée et eau de conduite !

rami_rezi


Membre : Régulier
Membre : Régulier
OK..OK.. pas la tête !
qq'1 m'a suggéré de couper la pompe booster pour voir si ça ne ferait pas déscendre le PH. Mais si jamais grace à ça il descend, ensuite pour le garder stable, il ne suffit pas d'ajouter des sels de preis, ou je dis n'importe quoi ?
De ttes façons si le coup de la pompe booster fonctionne, je ne vois pas l'interet, si c'est pour avoir 2 fois + de rejet et passer 3 x + de tps à obtenir mon eau...

Au fait pour le gaspillage de test, no probleme, puisque le ph est mesuré electroniquement
Et pour la conductivité ? c'est le même proncipe ou c'est la regle de 3 ?

tilho


Modérateur
Modérateur
Ah c'est la conductivité en µm ? Perso je la mesure en µS (micro-siemens) Je plaisante...

Le conductimetre euuh, là comme ça j'ai envie de dire on s'en fou, utilises-le pour vérifier l'état de la membrane de l'osmoseur

C'est étonnant que tu ai des nitrates en sortie !

Les sels preis c'est comme les autres, ils augmentent KH et GH.

Ton KH, une fois à 3 ou 4 tu n'y touches plus ! Avec les sels Preis il remontera et ton pH fera pareil.

Après avoir mis ton KH a 3 ou 4 tu filtres sur tourbe ou injectes du CO2 et puis tu ne touches plus à rien

amphioxus


Membre : Accro
Membre : Accro
bonjour,

je suis d'accord avec thilo.
le ph des eaux de départ n'a pas d'importance, surtout celui de l'eau osmosée qui n'a aucun sens.
10 de nitrate en sortie d'osmoseur est etonnant aussi. surtout que tu en a presque autant en eau de conduite.
perso, mon eau de conduite est entre 35 et 60 mg/l de nitrate (bretagne oblige...) et en sortie de l'osmoseur je n'en ai que 1 à 3 mg/l (test goutte) avec une conductivité entre 10 et 20µs/cm.

c'est bien le seulement KH que tu dois chercher à obtenir avec une règle de 3 quand tu mélange deux eaux.

rami_rezi


Membre : Régulier
Membre : Régulier
@tilho a écrit:Ah c'est la conductivité en µm ? Perso je la mesure en µS (micro-siemens) Je plaisante...

Le conductimetre euuh, là comme ça j'ai envie de dire on s'en fou, utilises-le pour vérifier l'état de la membrane de l'osmoseur
ou, µS et non µM, erreur de frappe....
je m'inquiete pour la conductivité, car mon bac devra à terme recevoir des Discus, et ce paramètre est important pour ces jolis DVD à nageoires...

@tilho a écrit:C'est étonnant que tu ai des nitrates en sortie !
certes, ça m'a étonné aussi. mais c'est fait avec une bande tetra test 6 en 1, donc possibilité d'erreur. Je referais le test.

@tilho a écrit:Les sels preis c'est comme les autres, ils augmentent KH et GH.

Ton KH, une fois à 3 ou 4 tu n'y touches plus ! Avec les sels Preis il remontera et ton pH fera pareil.

Après avoir mis ton KH a 3 ou 4 tu filtres sur tourbe ou injectes du CO2 et puis tu ne touches plus à rien
De toutes les manières, je vais déjà "voir". Le nouveau bac arrive samedi matin.
Il contiendra d'après mes calculs environ 465l net d'eau.
Je vais déjà m'occuper du sol (2 sacs de 25l et un peu plus de Manado, qui ne devrait pas agir sur le Ph), puis y tranférer 75-80l de mon aquarium actuel, avec une partie des habitants (une douzaine de cardi, 2 ancistrus) - dont worry, un des 2 filtres externes prévus est déjà chargé en bactéries, il a tourné 1 mois sur mon ancien bac.
puis je pensais ajouter jusqu'à 1/4 de la hauteur de l'eau du robinet pour donner un peu de profondeur à mes qq poissons et pouvoir faire fonctionner filtres et chauffages et faire survivre les plantes.
ensuite je nettoie l'ancien bac (120l brut), et je le rempli avec environ 100l d'eau osmosée, puis je transfere.
Là je mesure les params et je vois en fonction pour la fin du remplissage.

ça vous parait une bonne approche ?

tilho


Modérateur
Modérateur
Ok pour le conductimètre alors, si c'est pour des discus

Par contre avoir un filtre déjà lancé peut ne pas suffir ! Le mettre sur un bac nouveau avec une eau propre et un sol neuf peut quand même provoquer une apparition de nitrites.

rami_rezi


Membre : Régulier
Membre : Régulier
ben j'ai pas le choix..
je n'ai pas la possibilté de faire fonctionner 2 bacs en parrallele
j'y met également l'eau de mon bac actuel.
et ce que je ferai pour accelerer le nouveau filtre, c'est transférer le perlon du filtre en route sur le nouveau. (c'est le même perlon depuis 1 mois, que j'ai rincé 2 fois).

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum