Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default plante le Dim 20 Fév 2005 - 11:57

Invité


Invité
bonjour, mes plantes ne sont vraiment pas belle du tout! faut-il rajouter quelque chose pour qu'elle deviennent jolie Wink ?
merci

2default Re: plante le Dim 20 Fév 2005 - 17:38

Alpha88


Invité
Peut tu nous en dire plus : parametre de ton bac, eclairage, utilises tu de l'engrais ? un sol nutritif ? quelles sont les plantes pas belle ?

Merci

@+

3default Re: plante le Dim 20 Fév 2005 - 19:24

Invité


Invité
merci de me répondre!
non je n'est rien du tout Crying or Very sad même pas d'éclairage!
C'est pour sa que sa pousse mal??
J'ai du quartz noir!

4default Re: plante le Dim 20 Fév 2005 - 19:53

Invité


Invité
Tu as rien du tout ?????? Shocked Shocked Dit moi, ta de l'eau au moins ? What the fuck ?!?
Effectivement, si ça ne pousse pas, c'est que tes plantes sont dans de mauvaise condition (comme on peut le constater).
Il te faut :
1-Un eclairage
2-Un sol nutritif
3-de l'angrais liquide

J'ai encore des petites questions :
Quel est le volume de ton bac ? Depuis quand ton bac est en eau ? Quels poissons as-tu ? Quelles plantes ? Quels materiels as-tu (filtre, chauffage...) ? As-tu des tests pour controler ton eau ?

Je t'en dirais plus avec les reponses à ces questions, parce que là c'est vague, tres vague.

@+

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum