Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Pompe jbl le Mer 27 Jan 2010 - 21:28

jean254


Membre : Habitué
Membre : Habitué
Bonjour

J'ai acheter il y a 3 mois une pompe JBL cristalprofi 700 pour remplacer mon filtre interne de mon 160L lors de sont branchement elle marchait super bien aucun bruit et au bout de 3-4 semaine elle commençais a faire du bruit je me suis alors dit qu'elle avait besoin d'un petit nettoyage, je l'ai dont ouvert mais elle n'était pas sale j'ai donc juste rincé ( a l'eau de l'aqua) la 1er mousse et changer l'eau de la pompe, quand je l'ai rebrancher elle fessait encore plus de bruit j'ai ouvert refermé et brancher 4 foi de suite avant qu'elle marche correctement et sans bruit!

Et a chaque nettoyage j'ai le même problème de quoi ca peut venir?

Je remet tout correctement en place je comprend pas, une foi rebrancher elle sort des bulle durant 4-5 h et la c'est normale qu'elle fasse un peut de bruit mais moi elle continue a faire du bruit même quand il n'y a plus de bulle (1 ou 2 journée après)!


Je pense retourner au magasin ou je l'ai acheter avec la pompe ( un jours asse calme) pour que le vendeur teste et on verra bien ci ca fait du bruit ou pas!

Merci de m'aider bonne soirée

2default Re: Pompe jbl le Mer 27 Jan 2010 - 21:32

burny92


Conseiller
Conseiller
Salut,

As tu nettoyé le rotor et son axe? S'il est encrassé c'est peut être lui qui fait du bruit. L'axe peut être cassé aussi, à vérifier.

3default Re: Pompe jbl le Mer 27 Jan 2010 - 21:43

Ptitlapinou


Membre : Accro
Membre : Accro
salut,

il faut bien suivre la notice pour la réamorcer.

tu ouvres dans le bon ordre les tuyaux au moment de la remettre en route? ( je dis ça mais je sais jamais lequel faut ouvrir en 1er )

par contre si elle fait du bruit sans raison, il peut s'agir d'un défaut du rotor, y a un sujet plus ancien la dessus.

on a était plusieurs dans ce cas et jbl remplace sans souci avec un rotor neuf.

4default Re: Pompe jbl le Mer 27 Jan 2010 - 22:28

joel78


Membre : Accro
Membre : Accro
Bonsoir,
c'est une interne ou externe ta pompe?
J'ai une E900 et il c'est vrai qu'elle fait du bruit à chaque nettoyage, mais il suffit de la secouer pour chasser l'air et c'est bon .
Dans mon cas c'est un filtre externe.
Joel

5default Re: Pompe jbl le Mer 27 Jan 2010 - 22:33

Invité


Invité
moi aussi mas e900 a fait du bruit et j'ai nétoyé le rotor et l'intérieur ou il es disposé avec un cotton tige et plus de bruit .

6default Re: Pompe jbl le Jeu 28 Jan 2010 - 18:28

jean254


Membre : Habitué
Membre : Habitué
Bonjour


burny92:

A chaque nettoyage je démonte tout ce qui est démontable ainsi que l'axe et il sont propre et pas casser.

Ptitlapinou:

Je sui la bien la notice et j'ai aucun souci pour la réamorcer, justement j'ai téléphoner au magasin il mon dit de passer et qu'il me change le rotor pour tester ##06

joel78:

C'est une pompe externe en effet elle fait du bruit après chaque remise en route et c'est normale le temps que l'air sorte mais moi elle le fait encore 1 semaine après .

physy:

Déjà fait les coton tige mais ca change rien Sad


Merci a vous demain soir je passe au magasin

C'est grave ci mes poisson n'on pas de pompe a partir de vendredi 7h00 jusqu'a vendredi 22-23h?

7default Re: Pompe jbl le Jeu 28 Jan 2010 - 20:28

kosswazaa


Membre : Régulier
Membre : Régulier
si tu veux vraiement emmener ton rotor, ne nourrit pas tes poissons sur cette journée sans filtration.
pour moi il s'agit d'un "problème" tout à fait courant.
lors du nettoyage tes masses filtrantes se gorgent d'air.
une fois le tout remonté, tu lanes la pompe d'amorçage, la filtration commence à se faire.
tu bascules un peu ton filtre d'avant en arrière et de gauche à droite en le laissant au sol( pour aider le reste de l'air à s'échapper).
perso, pour le nettoyage pas besoin de mettre toute les pièces au propre à chaque fois, la baisse de performance intervient loin dans le temps.

8default Re: Pompe jbl le Jeu 28 Jan 2010 - 22:24

jean254


Membre : Habitué
Membre : Habitué
OK merci ,

Pour le nettoyage de toute les pièces je trouve ca quand même nécessaire car a chaque il y avait de la saleté autour du rotor alors autant l'enlever!

J'ai une petite question , j'ai une couche de cylindre en céramique dans ma pompe est ce qu'il faut les passer a l'eau de l'aqua de temps en temps ou jamais?

Merci

9default Re: Pompe jbl le Ven 29 Jan 2010 - 0:20

kosswazaa


Membre : Régulier
Membre : Régulier
@jean254 a écrit:OK merci ,

Pour le nettoyage de toute les pièces je trouve ca quand même nécessaire car a chaque il y avait de la saleté autour du rotor alors autant l'enlever!

J'ai une petite question , j'ai une couche de cylindre en céramique dans ma pompe est ce qu'il faut les passer a l'eau de l'aqua de temps en temps ou jamais?

Merci
pour éviter de trop perdre de bactéries le mieux serait de rincer les nouilles dans l'eau du filtre
les nouilles retiennent que les très grosses impuretés donc faciles à enlever à la main.
lors d'un nettoyage de filtre, lave juste un seul compartiment à la fois, tu feras un autre lors du prochain entretien

10default Re: Pompe jbl le Ven 29 Jan 2010 - 10:13

Invité


Invité
Bonjour , le seul cas (pour moi) où il faut nettoyer les nouilles , c'est lorsqu'elles sont engluées par une algue !
sinon , on peut à la limite les secouer un peu dans l'eau récupérée lors d'un changement !

11default Re: Pompe jbl le Ven 29 Jan 2010 - 10:23

Ptitlapinou


Membre : Accro
Membre : Accro
je ne nettoie jamais les nouilles non plus, par contre, vous changez l'eau du filtre des fois?

dans le miens l'eau est assez sale mais je pensais qu'il fallait laisser comme ça et juste nettoyer les masses filtrantes.

12default Re: Pompe jbl le Ven 29 Jan 2010 - 10:28

Invité


Invité
quand je nettoie ,en fait j'ouvre une fois par mois environ si tout va bien ,
je rinçe les mousses bleues que je remet , je vérifie l'aspect général et je vide le filtre entièrement pour regarder au fonds si il n'y a pas de dépot sale ! je remet les paniers dans l'ordre et c'est tout !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum