Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Kariona12
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : pyrénées atlantiques
Emploi : étudiante
Date d'inscription : 12/01/2010

default Gros souci de lancement ...

le Sam 6 Fév 2010 - 14:07
Bonjour, alors j'ai lu un peu ce qui a était dit qur le lancement d'un aquarium et tout sauf que j'ai un gros problème. Pour mon anniversaire on m'a offert un aquarium avec des poissons sauf que le souci c'est que les poissons on étaient mis direct dedans et aucun traitement n'a était fait à l'eau donc je sais pas trop comment faire pour rattraper le coup...

Ah et y a un chauffage, un filtre et une anubia.
Personne dans la famille et moi non plus d'ailleurs ne s'y connait vraiment donc je sais pas du tout comment faire
Quelqu'un peut m'aider?
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Gros souci de lancement ...

le Sam 6 Fév 2010 - 14:25
Bonjour à toi,
Pour commencer il faudrait connaître le nom des poissons, les paramètres de l'eau du bac, la taille.
Après petite question : les poissons on été mis après 3 semaines un mois d'attente ou de suite ?
Kariona12
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : pyrénées atlantiques
Emploi : étudiante
Date d'inscription : 12/01/2010

default Re: Gros souci de lancement ...

le Sam 6 Fév 2010 - 14:27
Justement ils ont étaient mis tout de suite :s C'est des guppys, il y en a 7 et c'est un bac de 20 litres à peu près. Et pour les paramètres de l'eau j'ai rien pour tester je vais essayer d'en acheter des que je pourrais
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Gros souci de lancement ...

le Sam 6 Fév 2010 - 14:33
7 Guppy dans 20L c'est vraiment petit, surtout que sa se reproduit à vitesse grand V. Normalement il faut un mâle pour 3 femelles. Il leur faudrait un bac vraiment plus grand.

Le deuxième problème c'est qu'une fois qu'on a mis l'eau dans le bac on attend généralement 3 semaines un mois car il y a une montée de nitrites mortelle pour les poissons.
avatar
Sylca
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 314
Age : 45
Localisation : Centre
Emploi : indépendante
Date d'inscription : 05/02/2010

default Re: Gros souci de lancement ...

le Sam 6 Fév 2010 - 14:47
Il va falloir réduire les conséquences du pic de nitrites, et un changement régulier et partiel d'eau sera sans doute nécessaire.
Lis ce post : http://www.forumaquario.org/lancement-de-l-aquarium-f30/aquarium-et-deja-un-combattant-mais-pas-en-grande-forme-t38045.htm?highlight=d%e9j%e0
Accro a écrit (là, c'est pour un combattant) :
"Vu que le bac n'est pas cyclé, durant un mois change la moitié de l'eau 2 fois par semaine, durant 15 jours après la moitié une fois semaine, 15 jours après 1/3 une fois semaine puis ensuite tu pourras faire des changements d'eau normaux de 1/4 par semaine.
Pour le changement d'eau, il faut que l'eau soit à la même température que le bac (donc chauffer avec thermoplongeur) sinon il faut faire un changement d'eau au goutte à goutte".
Cela te donnera des indications, en attendant d'autres avis.
Bon courage
Kariona12
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : pyrénées atlantiques
Emploi : étudiante
Date d'inscription : 12/01/2010

default Re: Gros souci de lancement ...

le Sam 6 Fév 2010 - 17:56
D'accord merci beaucoup je fais faire tout ça et pour la taille du bac je vais voir si je peut en avoir un plus grand sinon j'essayerai d'en donner quelques uns. En tout cas merci beaucoup à vous.
avatar
adrienne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Age : 35
Localisation : Ardennes
Emploi : Professeur des écoles
Date d'inscription : 29/12/2009

default Re: Gros souci de lancement ...

le Sam 6 Fév 2010 - 18:02
Bonjour

Autre possibilité : tu donnes les guppies (qui ne seront pas à leur aise dans ce bac trop petit), tu attends 3 semaines / 1 mois et tu mets un joli Betta dedans !
(si tes paramètres d'eau sont corrects, le betta seul dans ton 20L chauffé avec une anubia devrait se plaire !)
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Gros souci de lancement ...

le Sam 6 Fév 2010 - 20:41
C'est pas évident quand on débute car on n'y connait rien mais sa vient vite.
C'est vrai que tu as deux possibilités si tu veux bien faire les choses. Soit prendre un bac plus grand ou alors ré adapter ta population.
Donne nous des nouvelles :##27:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum