Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
vodkoff
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 57
Age : 29
Localisation : Nantes
Emploi : cheminot
Date d'inscription : 24/03/2010
http://tiwairsoft.forumpro.fr/forum.htm

default Morts... et je ne vois pas pourquoi.

le Dim 18 Avr 2010 - 18:24
Bonjour,

Après avoir laissé mon bac faire son écosystème pendant plus de 3 semaines, j'ai ajouté 10 guppys et 3 corydoras.Tout s'est très bien déroulé, j'ai respecté la procédure pour les intégrer dans mon bac. Pas de soucis, sur le coup.
Mais j'ai 4 guppys de mortes. Une peu de temps après sa mise en
place dans mon bac (jeudi). Deux autres dans les heures qui ont suivies (vendredi). La quatrième cet après-midi.

Symptômes :

- guppy s'isole
- nage presque plus, reste vers la surface
- nez
blanc
- bouche ouverte

Mes paramètres sont bons :

pH : 7.5
Nitrites : 0.05
c° : 27
gH : 9

Que se passe-t-il?
Quelque chose m'échappe?

Merci d'avance!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Morts... et je ne vois pas pourquoi.

le Dim 18 Avr 2010 - 18:27
salut

tu avais testé tes nitrites avant de les mettre? car tu en as encore là..
Tu as mis beaucoup de poissons d'un coup aussi.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
vodkoff
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 57
Age : 29
Localisation : Nantes
Emploi : cheminot
Date d'inscription : 24/03/2010
http://tiwairsoft.forumpro.fr/forum.htm

default Re: Morts... et je ne vois pas pourquoi.

le Dim 18 Avr 2010 - 18:38
Oui, avant de les mettre, il y avait moins de 0.01 mg/l
Aujourd'hui il y a 0.05 mg/l, ce qui est raisonnable car visiblement il ne faut pas dépasser les 0.1 mg/l.
Je me trompe peut-être.

Je ne pensais pas que 13 petits poissons aurait été trop d'un coup.
Combien de temps dois-je attendre avant d'en rajouter?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Morts... et je ne vois pas pourquoi.

le Dim 18 Avr 2010 - 19:01
Aujourd'hui il y a 0.05 mg/l, ce qui est raisonnable car visiblement il ne faut pas dépasser les 0.1 mg/l.
Je me trompe peut-être.
C'est le 0 absolu qu'il ne faut pas dépasser. :##27:

Tu attends 1semaine-10jours. idéalement 5-6 poissons, 10 grand max.

Il ne faut pas oublier que poissons = excréments et aussi distribution de nourriture ! (souvent un peu trop).

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
vodkoff
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 57
Age : 29
Localisation : Nantes
Emploi : cheminot
Date d'inscription : 24/03/2010
http://tiwairsoft.forumpro.fr/forum.htm

default Re: Morts... et je ne vois pas pourquoi.

le Dim 18 Avr 2010 - 19:10
Zut alors! Merci du conseil Auxia!
Moi je me fixais au papier fourni dans la mallette de test JBL. Ils disent sur la ligne des nitrites : "Valeur exigée (eau douce) : <0.1".
En attendant, je fais quoi? Elles vont baisser toutes seules ou dois-je changer l'eau à un certain pourcentage?

Ok, donc d'ici une semaine je rajouterais des poissons! Merci encore!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Morts... et je ne vois pas pourquoi.

le Dim 18 Avr 2010 - 19:16
Surveilles, c'est toujours pareil dans 2-3jours ou dès que ça augmente si ça el fait, tu changes 40% tous les 2jours jusqu'à avoir 0.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
vodkoff
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 57
Age : 29
Localisation : Nantes
Emploi : cheminot
Date d'inscription : 24/03/2010
http://tiwairsoft.forumpro.fr/forum.htm

default Re: Morts... et je ne vois pas pourquoi.

le Dim 18 Avr 2010 - 19:38
Ok, merci du conseil
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum