Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Test Fer le Mar 13 Mar 2007 - 13:53

patcolma


Membre : Nouveau
Membre : Nouveau
Bonjour, ce matin j'ai effectué le nettoyage complet de l'aquarium ainsi qu'au changement partiel d'eau. J'ai sortie les décors et je les ai nettoyé avec l'eau de javel et ensuite bien rincé. Le fond de l'aquarium a été entièrement passé avec l'aspirateur. J'ai un aquarium de 200l et j'ai changé env. 30l (20l eau osmosé + 10l eau du robinet).
Ensuite j'ai procédé aux différents tests de l'eau: T°= 24.5, Ph= 6.75, GH= 9, KH= 5, Nitritres= 0.025mg/l, Nitrates= 40 mg/l, et FER = 1.5-2 mg/l.(Echelle test JBL pas assez élevé!!)
Donc j'ai le taux de fer qui est très très fort! J'ai testé l'eau du robinet = env 0 mg/l.
J'ai aussi mis 1 grand bouchon de Dénitrol et un grand bouchon de Biotopol.
Ma question est relativement simple, d'où vient tous ce fer ???

Merci à tous

Ps: j'oubliai, mais taux de fer normal avant nettoyage! Vérifié tous les 2/3 jours avant complément d'engrais JBL.
:triste:

2default Re: Test Fer le Mar 13 Mar 2007 - 16:24

Dogbiger


Membre : Accro
Membre : Accro
peut être c'est parceque en remuant le décor des gaz Se sont melangé eou été caché dans le sol etc (peut être)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum