Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
CHANUR
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 235
Age : 97
Localisation : PARIS
Emploi : aquariophile débutante
Date d'inscription : 14/06/2010

default Toujours Rose

le Jeu 1 Juil 2010 - 19:20
Bonsoir à tous,

Mon bac planté de 60 litres a toujours des nitrites à 1 ou 0.8 (test en gouttes)et ça depuis bientôt 3 semaines à 1 jour près.
Je croyais que le pic durait 3 ou 4 jours
En attendant, mes guppys qui sont dans un petit 25 litres s'en donnent à coeur joie
J'ai des bébés partout !!!
Pensez vous que je vais devoir attendre encore longtemps ? Est ce que la chaleur y est pour quelque chose ?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Toujours Rose

le Jeu 1 Juil 2010 - 20:06
Hello

ne t'affole pas, chaque bac à son propre équilibre, le tien est peut-etre plus long à se mettre en place c'est tout Wink

Tu peux essayer de polluer avec un peu de nourriture.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Toujours Rose

le Jeu 1 Juil 2010 - 20:28
c'est vrai que le cycle de demarrage varie suivant les bacs
entre 3 et 5 semaines aprés la mise en eau

mais si j'ai bien lu, ca fat 3 semaines quelle a des nitrites, si c'est bien ca c'est pas normal
tu a quoi comme sol , filtre , masses filtrantes ,.....
avatar
CHANUR
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 235
Age : 97
Localisation : PARIS
Emploi : aquariophile débutante
Date d'inscription : 14/06/2010

default Re: Toujours Rose

le Ven 2 Juil 2010 - 12:58
Bonjour

Je n'ai pas pu répondre hier soir mon ordi a eu un coup de chaud !
Mon sol est un aqualit style ferti sol et je n'ai pas mis de sable ou de quartz. On m'a conseillé de l'utiliser seul.
Quand à la filtration c'est le filtre fourni par Juwel ( mousses Blanc noir vert(anti nitrite) et bleue.
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Toujours Rose

le Ven 2 Juil 2010 - 17:38
mousse anti nitrites
qu'est ce que c'est ce truc
est ce que cette mousse ne serait pas saturée et relacherai la m...e dans le bac ?
en fait quel support bacterien a tu dans ton filtre? (nouilles ou autres ....)
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Toujours Rose

le Ven 2 Juil 2010 - 18:02
salut

la mousse verte = anti-nitrAtes, mais ce n'est pas terrible à l'utilisation. ça déglingue les paramètres.

Meme avec une eau très chargée à la base, ce n'est pas ce type de produit qu'on conseille.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
CHANUR
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 235
Age : 97
Localisation : PARIS
Emploi : aquariophile débutante
Date d'inscription : 14/06/2010

default Re: Toujours Rose

le Ven 2 Juil 2010 - 19:06
C'était le filtre juwel donné avec l'aquarium. Dois je en installer un autre ?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Toujours Rose

le Ven 2 Juil 2010 - 21:59
Pas forcément tu changes juste la résine verte par une mousse bleue Wink

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
CHANUR
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 235
Age : 97
Localisation : PARIS
Emploi : aquariophile débutante
Date d'inscription : 14/06/2010

default Re: Toujours Rose

le Sam 3 Juil 2010 - 19:51
Merci pour la réponse. J'ai une mousse bleue que j'avais achetée par avance.
Bonne soirée ')" target="_blank" rel="nofollow">
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum