Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Liline
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 418
Age : 27
Localisation : Nice
Emploi : Etudiante
Date d'inscription : 19/03/2010

default Gros problème d'éclairage

le Sam 3 Juil 2010 - 11:26
J'ai besoin de l'aide d'un pro de l'électricité, voilà le problème : j'ai récupéré un aquarium d'occasion, et la galerie d'éclairage ne marche pas bien. Sur les 2 néons, un côté fonctionne et l'autre me grille systématiquement le néon dès que j'allume. Si quequ'un qui s'y connait en électricité veut bien m'aider j'en serais très reconnaissante parce que si ça continue comme ça ça va me couter cher en néons ...
azerty123
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 228
Localisation : Paris
Emploi : Informaticien
Date d'inscription : 06/06/2010

default Re: Gros problème d'éclairage

le Sam 3 Juil 2010 - 11:51
As-tu vérifié si la puissance du néon est la même que celle requise par le ballast ? Même si ça parait peu probable, que chaque ballast ait une puissance différente l'un de l'autre.
avatar
Liline
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 418
Age : 27
Localisation : Nice
Emploi : Etudiante
Date d'inscription : 19/03/2010

default Re: Gros problème d'éclairage

le Sam 3 Juil 2010 - 11:53
Oui, ça c'est bon, mais je crois que j'ai trouvé le problème, je suis tombé sur ce schéma et apparemment les branchements étaient pas bons, je les fais correspondre et je retente, si ça grille encore, et ben je pleure !
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Gros problème d'éclairage

le Sam 3 Juil 2010 - 11:57
salut

Le starter est peut-etre a changer ..?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Liline
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 418
Age : 27
Localisation : Nice
Emploi : Etudiante
Date d'inscription : 19/03/2010

default Re: Gros problème d'éclairage

le Sam 3 Juil 2010 - 12:00
2 starters touts neufs, du bon modèle, mais je suis presque sure que ça venais des branchements, le secteur débouchait sur les 2 néons en même temps, et il manquais le branchement de néon a néon, je finis de tout rebrancher et je teste avec le néon survivant ...
Si je le grille aussi j'ai droit à une promo dans la boutique ?
avatar
Liline
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 418
Age : 27
Localisation : Nice
Emploi : Etudiante
Date d'inscription : 19/03/2010

default Re: Gros problème d'éclairage

le Sam 3 Juil 2010 - 12:15
Bon, le branchement est maintenant parfaitement conforme au schéma, seul hic, j'ai plus qu'un seul néon dispo, l'autre ayant grillé, et donc soit il faut que les 2 néons soient en place pour que ça fonctionne (et donc je serais pas fixée avant d'avoir reçu ma dernière commande) soit ya plus rien qui marche ...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum