Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme odeur eau le Mar 28 Sep 2010 - 18:56

Cedric64


Membre : Nouveau
Membre : Nouveau
Bonjour je viens de faire l'acquisition d'un aquarium 110L en eau froide sans vrai plantes ce week end. Nous avons entièrement nettoyer a l'eau l'aquarium, stériliser les décors, rincer le gravier, installer la mousse bleu, le bulleur et la pompe, malheureusement l'éclairage ne marche pas (je cherche le problème) nous avons mis les poissons (1 tete de lion, 2 telescopes, 1 buble eyes, 1 ponpon, 1 mongolfiere et 2 voiles). Lundi matin l'eau commencer a etre trouble et aujourdui elle a une odeur de moisi et on ne voie practiquement plus rien. l'eau n'est pas verte.
PS:Nous avons suivi les conseil des vendeurs.

Merci pour vos réponses

2default Re: Probleme odeur eau le Mar 28 Sep 2010 - 19:48

auxia


Modératrice
Modératrice
Hello et bienvenue,

Malheureusement beaucoup d'erreurs...
1ere fausse idée que l'ont fait : l'eau froide n'est pas plus facile que l'eau chaude, et les PR (poissons rouges encore moins).

On va prendre dans l'ordre :

aquarium 110L en eau froide sans vrai plantes ce week end.
Volume super pour débuter.
Sans vrais plantes : 1ere erreur, les plantes ne rend pas l'entretien plus difficile au contraire elles aident à équilibrer et stabiliser le bac. Il faut penser que c'est mini-écosystème que l'on va reproduire.

installer la mousse bleu,
Ce n'est pas suffisant. un filtre (d'ailleurs c'est quoi le tien ?) contient céramique, mousses et ouate.

éclairage : en effet c'est à remédier


ous avons mis les poissons (1 tete de lion, 2 telescopes, 1 buble eyes, 1 ponpon, 1 mongolfiere et 2 voiles). Lundi matin l'eau commencer a etre trouble et aujourdui elle a une odeur de moisi et on ne voie practiquement plus rien. l'eau n'est pas verte.
Grosse grosse erreur : le cycle de l'azote n'a pas été respecté, il faut attendre minimum 1 mois avant de mettre des poissons. Et tester régulièrement les nitrites (NO2) (en gouttes !!) car pendant ce cycle il ya un pic mortel.
Et dans votre cas seuls NO2 et NO3 sont nécessaires pour des PR.

Le nombre de PR : on compte 50L/PR : ils grandissent beaucoup (40cm) et polluent beaucoup, compter une filtration avec un débit de 5x le volume brut du bac soit 500L/h environ.

PS:Nous avons suivi les conseil des vendeurs.
ça se voit ##17

Bon maintenant il vous appartient de "sauver les meubles".
L'odeur et l'aspect vient du fait que l'aqua n'est pas prêt, le cycle de l'azote n'est pas fait, les bactéries qui dégradent les déjections ne sont pas présentes.
Les NH4 (ammoniaque) montent (ça pue) c'est ce qu'il se passe, à haute dose ils sont mortels en tout cas nocifs.

Le cycle de l'azote doit se faire SANS habitants, ça se fait tout seul. (on ne change pas d'eau pas touche au filtre)
les NH4 sont transformés par certaines bactéries en NO2 (pic mortel, ils doivent toujours etre à 0 par la suite), eux meme transformés par d'autres bactéries en NO3 (nitrates) absorbés par les plantes et évacués par les changements d'eau, nocifs à haute dose.

Votre bac ne peut accueillir et faire grandir correctement que 2 PR, il faut rendre les autres, impérativmement.

Le mieux est de les rendre tous, et laisser le bac faire son cycle tranquillement, comme il aurait du le faire.

L'option "sauvetage des meubles" au cas où l'aniamlerie ne reprendrait pas tout. (si ils ne reprennent rien, il faudra trouver un autre foyer pour certains):
- changement de 40% d'eau tous les 2jours
- nourrir très peu voire pas du tout (ration normale = 4 granulés/PR)
- bulleur à fond et rejet de la filtration pour faire du remous
- ajout de Tetra safe start (bactéries).
tout ça jusque NO2 = 0 sur au moins 5jours. Test en gouttes impérativment, les bandelettes ne les détectent que trop tard.

Si ils pipent à la surface c'est signe de pic de NO2, donc de souffrance. Faudra pas s'étonner si il y a des pertes..

On ne vous juge pas, on a tous été débutant, mais l'aquario c'est comme beaucoup de choses, on se renseigne avant, faut recouper les infos.
Certes vous avez été mal conseillés, mais maintenant c'est à vous de jouer pour repartir sur de bonnes bases ##27


A lire :
le guide du débutant
La vérité sur le poisson rouge


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: Probleme odeur eau le Mar 28 Sep 2010 - 20:04

Cedric64


Membre : Nouveau
Membre : Nouveau
Bonsoir. Merci pour ta reponse rapide.
suite a tes conseil on vas deja changer une partie de l'eau, en filtre on a juste la mousse,jirai acheter du safe start demain et pour les poissons que veut tu dire par il faut les rendres?
les poissons ne pipent pas a la surface.que me conseil tu comme plante?et pour le filtre? je cherche également quelque chose qui peu me fair la lumiere ou où trouver l'appareil de rechange?

4default Re: Probleme odeur eau le Mar 28 Sep 2010 - 20:33

auxia


Modératrice
Modératrice
Quand je dis les rendre, c'est les rendre au magasin. (t'as le droit de râler un bon coup).

Le filtre : je pense que t'as une décante (bloc noir collé)

http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=442



Ton aqua il est neuf ? ou c'est de l'occaz' ? il a déjà fonctionné ?

Tu faire une photo voir ce qu'on peut faire ?


Plantes : avec des PR ça va etre des plantes résistantes à leur appétit : anubia et microsorium, elles s'attachent avec du fil de pêche sur un élément de décor, ne se plantent pas. Nécessitent peu d'éclairage. mais bon il en faut quand même .. donc on va attendre que la lumière revienne


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum