Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default ampulaire + odeur le Mar 2 Nov 2010 - 19:59

vriska


Membre : Occasionnel
Membre : Occasionnel
j'ai chercher mais pas trouvé de réponse a ma question, je me permet donc de poster ici.

Je me suis fait un bac de 60 litres pour élever des ampulaires qui (désolée si j'en choque quelques uns ) serviront de nourriture(en autres) a mon tetraodon.

Oui mais voilà je trouve qu'ils sentent vraiment pas bon j'irais même jusqu'à dire que ca pue très fort lol
J'ai une pompe interne qui me donne une eau bien claire mais rien a faire avec l'odeur.

y a t-il quelqu'un parmi vous qui aurait une solution ?

Merci

2default Re: ampulaire + odeur le Mar 2 Nov 2010 - 22:16

tilho


Modérateur
Modérateur
Salut,

As-tu testé NO2 et (si éventuellement tu as le test) NH4 ?

Pourrais tu dire ce que c'est ta "pompe" ? Filtre j'espère !

3default Re: ampulaire + odeur le Mar 2 Nov 2010 - 22:57

vriska


Membre : Occasionnel
Membre : Occasionnel
non j'ai pas tester car je fais aucun test moi même quand j'ai un soucis je vais dans l'animalerie ou j'ai l'habitude d'aller.

Oui quand je parle de pompe je parle bien de filtre je suis pas blonde lol

C'est une eheim ouate + charbon, et sur mes 5 bacs que j'ai c'est le seul qui me fais ca, je sais que les escargots sont de gros pollueurs mais a ce point ca fait peur, je précise que je ne leur donne pas a manger tous les jours mais tous les 3 jours.

J'ai penser faire des changements d'eau plus souvent mais est ce que c'est pas "gênant" pour mes habitants ?

4default Re: ampulaire + odeur le Mer 3 Nov 2010 - 9:14

Invité


Invité
Bonjour , de toute façon si odeur = décès , lorsqu'un meurt très rapidement une odeur de décomposition apparait !
regadres bien dans ton bac !

5default Re: ampulaire + odeur le Mer 3 Nov 2010 - 16:45

vriska


Membre : Occasionnel
Membre : Occasionnel
J'y ai pense aussi mais non pas de morts mais je pense avoir trouve la raison, hier je n'ai pas nourris et mon eau sentait beaucoup moins fort et ce matin plus rien donc je pense mettre une pompe plus grosse ou peut être une deuxième de la même taille (qui filtrera qu au charbon)que je mettrais en marche seulement les jours ou je nourris.

6default Re: ampulaire + odeur le Mer 3 Nov 2010 - 16:49

Invité


Invité
pour moi filtrer avec du charbon n'est pas utile dans ce cas préçis !
remplaces par une mousse bleue et si tu as de la place des billes genre substrat pro !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum