Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Soprano
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : isere
Emploi : collegien
Date d'inscription : 25/04/2007

default Re: mon aqua de 160L

le Jeu 26 Avr 2007 - 17:20
A ba moi je ne sais pas si sa provient de ssa mais depuis que j'ai mis mon bulleur j'ai des algues sur mes plantes !
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: mon aqua de 160L

le Jeu 26 Avr 2007 - 18:33
Oui normal , le bulleur augmente l'echange surface/air permettant d'ingerer de l'O2 dans l'aqua et dejecter du CO2 de l'aqua.
On en conclut que les plantes absorbent moins bien le CO2 donc le nitrate et le reste d'oligo-element. Les algues en profitent donc car elles absorberont plus vite le CO2 et les nitrates donc elles poussent plus vite :clin:

Remarque
: On remarque souvent que les algues se sentent tres bien dans un milieu oxydant ( un aqua avec enormement d'algues montent le taux d'Oxygene a saturation tres vite )

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum