Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme moisissure et algues le Ven 19 Nov 2010 - 13:30

kassy33


Membre : Nouveau
Membre : Nouveau
bonjour,
depuis le 12 novembre j'ai commencé mon cycle d'eau mais probleme depuis 2 jours j'ai des filaments blancs sur mes 2 racines et depuis aujourd'hui des petites algues vertes apparraissent sur certaines plantes.
comme ci cela ne suffisait pas, j'ai des nouveaux arrivants, on dirait des escargots plus ou moins gros, certains sont tout petits et blancs.
que dois-je faire?

2default Re: probleme moisissure et algues le Sam 20 Nov 2010 - 16:22

mine


Modératrice
Modératrice
Bonjour

ton bac est en cours de cyclage donc tu ne fais rien .

les petites moisissures seront mangeés par les futurs occupants .

les petits escargots sont importés avec les plantes .

3default Re: probleme moisissure et algues le Sam 20 Nov 2010 - 16:28

Olivier974


Membre : Régulier
Membre : Régulier
Bonjour,

Je suis dans le même cas que toi avec mon premier bac en eau depuis 15 jours demain!!
je suis passé par:

Eau trouble
Algues blanches filamenteuses
Algues vertes
Algues brunes
Escargots

le tout en petite quantité...

C'est normal selon les membres et les écrits ça et là sur le forum. Soit rassurée et patientons en attendant nos pics...

Cordialement
Olivier ##15

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum