Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default lancement d aquarium le Mar 25 Jan 2011 - 14:58

amédé


Membre : Nouveau
Membre : Nouveau
bonjour. j ai toujours depuis maintenant 3 semaines des taches marrons sur le gravier et les plantes d un aquarium nouvellement installé.Dois je encore attendre que cela disparaisse?

2default Re: lancement d aquarium le Mar 25 Jan 2011 - 18:23

mtp34


Membre : Habitué
Membre : Habitué
C'est normal c'est un bac jeune, mais cela peu aussi provenir d'une mauvaise balance no3 po4

3default Re: lancement d aquarium le Mar 25 Jan 2011 - 19:45

auxia


Modératrice
Modératrice
hello

si tu frottes ça part ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

4default Re: lancement d aquarium le Mar 25 Jan 2011 - 20:50

amédé


Membre : Nouveau
Membre : Nouveau
@mtp34 a écrit:C'est normal c'est un bac jeune, mais cela peu aussi provenir d'une mauvaise balance no3 po4

cest quoi no3 po4

5default Re: lancement d aquarium le Mer 26 Jan 2011 - 6:05

mtp34


Membre : Habitué
Membre : Habitué

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum