Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default PROBLEME DE SAAAABLE !!! le Sam 21 Mai 2011 - 17:42

lucas1390


Membre : Occasionnel
Membre : Occasionnel
Bonjour, j'ai un gros problème avec mon sable. Il est recouvert d'une couche d'algue verte affreuse. Je ne voit pas de quoi cela peu venir. Mon bac fait 240L, mon éclairage est trop faible (70 w) il faut que je bricole pour rajouté de la puissance a ma galerie. Mais après réflexion, mon sable est vert au endroit ou l'éclairage est censé être le plus intense. Mes néons sont sur l'arrière du bac, et le seul endroit ou le sable est beau c'est a l'avant ou il y a peu de lumière bizarre... Je met dans mon bac de l'eau de pluie que je récupère dans une cuve, cela peut venir de cela pensé vous ?


https://i25.servimg.com/u/f25/11/85/48/03/dsc_0310.jpg
https://i25.servimg.com/u/f25/11/85/48/03/dsc_0311.jpg

Merci

2default Re: PROBLEME DE SAAAABLE !!! le Sam 21 Mai 2011 - 17:53

zarzar


Membre : Occasionnel
Membre : Occasionnel
Salut,
Il est en eau depuis cb de tps ? Cb de tps tu éclaires /j ? Quels st tes paramètres ?

3default Re: PROBLEME DE SAAAABLE !!! le Sam 21 Mai 2011 - 18:34

lucas1390


Membre : Occasionnel
Membre : Occasionnel
Il est en eau depuis 2 mois et demi. Avant j'avais un 100L a la même place depuis 6 ans, plus aucunes plantes ne poussaient , et mon sable était vert aussi. Mais c'est venu seulement après 4,5 ans. Avant il était rempli de plantes, c'est pour cela que je ne comprend pas. Mes paramètre, je ne sais plus j'ai fait les tests avant l'introduction des poissons tout était bon mais la je n'en ai plus, cela dit le sable avait déjà quelques taches vertes.

4default Re: PROBLEME DE SAAAABLE !!! le Sam 21 Mai 2011 - 19:54

willshah


Modératrice
Modératrice
Bonjour !

Quelques infos plus précises nous seraient bien utiles ... Smile

Et des photos, le plus net possible, en plan rapproché du fameux dépôt vert...

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

5default Re: PROBLEME DE SAAAABLE !!! le Dim 22 Mai 2011 - 17:41

lucas1390


Membre : Occasionnel
Membre : Occasionnel
Voila j'ai récupéré un peu de sable en le nettoyant se matin. C'est vraiment moche.

https://i25.servimg.com/u/f25/11/85/48/03/dsc_0312.jpg

https://i25.servimg.com/u/f25/11/85/48/03/dsc_0313.jpg

Voila si sa peut vous aidé merci

6default Re: PROBLEME DE SAAAABLE !!! le Dim 22 Mai 2011 - 17:46

Tonyboy


Membre : Habitué
Membre : Habitué
ca pourrais faire penser à des cyano mais j'en suis pas certain.
Par contre tes plantes ont faim.

Remplis la fiche sur le lien donné plus haut si tu peux ca pourras étre utils pour donner les meilleurs conseil.

7default Re: PROBLEME DE SAAAABLE !!! le Dim 22 Mai 2011 - 18:23

lucas1390


Membre : Occasionnel
Membre : Occasionnel
Les plantes que l'on voit, je les ai repris de mon ancien bac, elles n'étaient pas en bon état du tous mais la elle se refond tous doucement.

Date de mise en eau : mi-avril 2011

Dimension du bac: 120*40*50 240L

Eclairage : T8 40W JBL solar T8 30W GLO flora GLO 10h30 par jour

Paramètres chimiques de l'eau : Pas refait depuis 1 mois =S

Filtration: Pompe interne fourni avec l'aquarium + (pompe de mon ancien 100L 400/L/h). Mousse , ouate, charbon

Nature du Sol: Sable de loi

Plantation : Valisneria qui on du mal poussé (manque d'éclairage surement), anubia, Microsorum, Limnophila

Population : 4 Scalaires , 3 botia, 2 ancistrus, alevins guppys .

Fertilisation : Engrais préparé acheté en jardinerie je ne sais plus la marque. Apport CO2 maison

8default Re: PROBLEME DE SAAAABLE !!! le Dim 22 Mai 2011 - 19:03

willshah


Modératrice
Modératrice
En attendant tes paramètres sans lesquels on ne pourra pas te dire grand chose de précis, tu peux déjà supprimer le charbon et rajouter des céramiques à la place...


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

9default Re: PROBLEME DE SAAAABLE !!! le Dim 22 Mai 2011 - 19:15

lucas1390


Membre : Occasionnel
Membre : Occasionnel
Je vais déjà enlever le charbon oui. Par contre la je n'ai vraiment pas le budget pour acheté un kit de test en gouttes ? Cela revient a combien ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum