Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

Me voilà tout nouveau sur ce forum que je surveille depuis une bonne semaine.
J'ai récemment acheté un Juwel Rio 240 pour augmenter mon volume d'eau (120 litres actuellement) et avoir une plus belle cuve dans mon salon. Il a été mis en eau fin mai et les algues ont vite fait leur apparition.
Ayant déjà mis en eau des aquariums, la première poussée d'algues brunes ne m'a pas trop effrayé, par contre juste après qu'elles aient commencé à s'effacer, voilà que les cyano ont fait leur apparition :

Avec un bonus à la surface :

Je n'ai jamais eu affaires avec ces algues et j'ai lu beaucoup de choses différentes, je cherche donc des conseils auprès de vous, amis aquariophiles, ou tout du moins rassurez-moi et dites-moi qu'elles partir d'elles-même.

Infos utiles :
Bac de 240l en place depuis le 28/05
Eclairage 2x 54w
T° 26°C
PH 7
KH 4.5
GH 7
NO2 0
NO3 25 (et en légère baisse constante)
Majeur problème : l'éclairage n'est pas sur minuteur (lequel est sur mon 120l où sont tous mes pensionnaires) donc les heures d'éclairage varient selon ma mémoire... ##07

Merci de vos conseils les amis, cette situation m'inquiète assez.



Dernière édition par Korgahn le Lun 26 Sep 2011 - 16:11, édité 3 fois

http://www.youtube.com/user/Nhagrok

Tonyboy


Membre : Habitué
Membre : Habitué
salut
il semblerait eau verte + cyano

pour l'eau verte il n'y a guère que l'utilisation d'un filtre uv pour s'en débarrasser.

Pour les Cyano , un bon black out de 4 à 5 jours ( gros nettoyage , puis changement d'eau important , puis on plonge le bac dans le noir complet 4 jours sans regarder dedans , puis re nettoyage et re changement d'eau)

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Ok, pour le Black Out, je m'y attendais un peu.
Le nettoyage est déjà effectué ainsi que le changement d'eau.
J'amorce la procédure aujourd'hui, je vous tiens informé à la fin de la semaine.
Merci.

http://www.youtube.com/user/Nhagrok

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Avant même de faire un black out, je me suis aperçu que j'avais de drôles de vers fin comme des cheveux :

Des renseignements que j'ai pu trouvé sur le net, ce n'est pas si mauvais signe car ces petits vers (Stylaria lacustris ou Aeolosoma variegatum) s'installent quand les paramètres de l'eau tendent vers le bon au lancement du bac.
Néanmoins, je refais un gros nettoyage histoire de bien tout mettre à propre et le lance le black out.

http://www.youtube.com/user/Nhagrok

Bloodyhell


Membre : Accro
Membre : Accro
@Korgahn a écrit:Avant même de faire un black out, je me suis aperçu que j'avais de drôles de vers fin comme des cheveux :

Des renseignements que j'ai pu trouvé sur le net, ce n'est pas si mauvais signe car ces petits vers (Stylaria lacustris ou Aeolosoma variegatum) s'installent quand les paramètres de l'eau tendent vers le bon au lancement du bac.
Néanmoins, je refais un gros nettoyage histoire de bien tout mettre à propre et le lance le black out.

Les micro-vers sont normal ##06 J'en ai eu au début de mon bac puis plus rien ##07 Pourtant j'ai plus aucune algues sauf quelques croutantes mais rien de bien méchants..

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Ca y est le Black Out s'est fini aujourd'hui. Bien évidemment les cyanos n'ont pas supporté le traitement et plus de 80% de mes plantes ont tenu.
J'ai ramassé le maximum de restes d'algues sur le sable et fait un gros nettoyage. Reste à voir comment ça va se comporter.

Par contre j'ai une question : dans mon 120l j'ai des Farlowella Acus et comme les autres pensionnaires ils vont atterrir dans le 240l. Ces charmants poissons passent le plus clair de leur temps à brouter les algues, par contre je me demande si ils s'attaqueraient aux cyanos ?
Vous avez des infos là-dessus ?

http://www.youtube.com/user/Nhagrok

Bloodyhell


Membre : Accro
Membre : Accro
@Korgahn a écrit:Ca y est le Black Out s'est fini aujourd'hui. Bien évidemment les cyanos n'ont pas supporté le traitement et plus de 80% de mes plantes ont tenu.
J'ai ramassé le maximum de restes d'algues sur le sable et fait un gros nettoyage. Reste à voir comment ça va se comporter.

Par contre j'ai une question : dans mon 120l j'ai des Farlowella Acus et comme les autres pensionnaires ils vont atterrir dans le 240l. Ces charmants poissons passent le plus clair de leur temps à brouter les algues, par contre je me demande si ils s'attaqueraient aux cyanos ?
Vous avez des infos là-dessus ?

Non car la cyanos produit une toxine la cyano-toxine me semble ##17

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Les cyanos ont refait leur apparition. ##09
J'ai réussi à maintenir le bac nickel pendant une semaine avec des entretiens presque quotidiens. Je voyais presque la fin du tunnel quand des algues situées sur le haut de mes vallisneria sont tombées au sol, et là rebelote.

La seule chose qui a changé c'est que quand le bac était propre j'ai introduit mon forlowella. Résultat : plus une seule algue sur mes échinos et sur les parties inférieures et médianes de mes vallisneria (la surface restant toujours atteinte). Évidemment il ne touche pas au sable envahi de ce maudit tapis vert.

J'avoue être un peu perdu, mais pas découragé. Nettoyage léger presque quotidien (je retire les algues de surface -voir mon premier post-, fais un changement d'eau de 15-20 litres et ramasse ce que je peux au sol mais impossible de faire mieux que 40-50%)
Je profite de ce week-end pour racheter des tests qui valent le coup car ceux que j'ai m'ont l'air un peu mous du genou. ##07

Si vous avez des conseils, je suis preneur.

http://www.youtube.com/user/Nhagrok

Tonyboy


Membre : Habitué
Membre : Habitué
salut
sois tu re tente le Black Out.Il est parfoit nécessaire d'en faire plusieur de suite pour en arriver au bout.

Soit tu te tournes vers Aerocol
http://www.achat-aquarium.fr/achat/produit_details.php?id=3813&catid=263

soit ca qui est un nouveau produit ( ca nous fera une occasion pour avoir un retour d'expérience)
http://www.forumaquario.org/t65378-blue-exit-de-easy-life-contre-les-cyano-bacteries

accessoirement si tu pouvais donnais plus d'info sur ton bac ( paramétres , éclairage , filtration etc etc ) ca éviterai peut étre que l'on passe à coté de quelques chose ...

superguerrier


Membre : Nouveau
Membre : Nouveau
bonjour,

je me permets de participer activement a ton post car j'ai une experience la dessus et qui continue a me pourrir la vie.

mon histoire avec les cyano a commencer il y a plus d'un an déjà ou le problème avait commencer pendant le cyclage.tout comme toi j'ai fait des blackout qui non servi a rien elle revenait de plus belle.
j'ai donc attaqué avec l'aerocol le remplaçant de cyanocell.ca a marché.le problème c'est quel sont bien partis et lorsqu'elle sont revenus elle avait muté et l'aerocol ne fonctionnait plus.

il nous restait plus qu'une chose refaire le bac!

il y a deux mois environ,j'ai tout viré et j'ai fais tourner le bac avec de la javel pendant 1 semaine pour tout eradiquer avec mousse accessoire et tout et tout.

tout rincer et commencer le bac avec tubes neuf,manado,filtre clean bref un cyclage de début.tout a bien commencé sauf que la cyano a mis 1 semaine 1/2 a revenir.
Bref une galère.A l'heure actuel je suis sur une piste (enfin je l'espère),il parait que les cyano n'aime pas trop de brassage,j'ai donc mis la canne de rejet de mon filtre externe a mis hauteur avec un brassage vers le bas et un autre vers le haut.
Je me suis commandé également Limnobium laevigatum.plante flottante genre nénuphar qui on la propriété de de stopper voir diminuer la propagation de la cyano.
donc voila.si tout cela peut t'aider on va dire que l'on est au moins deux dans la meme galere ##05

on m'a parler aussi qu'il existerai des bactérie,genre celle dénitrifiante mais a la particularité que elle s'attaquerait a la cyano.il paraitrai que ce serai la meme marque que les produit bacnet mais je n'ai rien trouvé.Avez vous des infos dessus?ce serai une piste a creusé,des petit soldat qui bosserai a notre place ##06

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Salut,

Pour le BO, je vais attendre car je pense que mon eau n'est vraiment pas stabilisée et cela risque de ne servir à rien.
Par contre je fais des manip' dans le bac depuis une bonne semaine et à défaut d'enlever la cyano, j'ai stoppé le développement : tout les deux jours 10 à 20 litres d'eau (sur 240) changés, j'enlève ce que je peux d'algues. Pour l'instant ça a l'air de les freiner.
Je ne peux pas vous donner mes paramètres car je dois me racheter des tests ce week-end.

Merci Tonyboy et superguerrier pour votre soutien. Smile
Effectivement j'ai aussi entendu dire que les cyano n'aimaient pas le mouvement. J'ai récupérer un bulleur, je vais tenter pour voir.

Je vous tiens informés.
Bonne soirée !

http://www.youtube.com/user/Nhagrok

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Le bulleur a tourné toue la nuit et le résultat est satisfaisant : plus d'algues de surface. Le courant créé par les bulles les ont coulées et elles ont fini dans le filtre.

Espérons que je sois sur la bonne voie. Wink

http://www.youtube.com/user/Nhagrok

superguerrier


Membre : Nouveau
Membre : Nouveau
je suis intéressé par ce que tu dis avec le coup du bulleur.je ne l'ai pas éssayer.de ton coté tu l'a placé a quel endroit de l'aquarium?ton bulleur a t'il fait disparaitre la cyano ou simplement le voile que tu avait en surface?
j'ai contacté aussi easy-life pour le blue-exit.apparemment ce serai un produit qui déplacerai la cyano de tel sorte quel ne soit pas résistance.sans dégradation pour le vivant.un peu le meme procédé que le fonctionnement pour leur produit en eau de mer pour la cyano.

j'aurai aimer tester au maximum sans produit et voir après

pololiv


Membre : Régulier
Membre : Régulier
Salut tout le monde,

Ta cyano vient d'un déséquilibre, il faut donc rééquilibré sinon elle reviendra encore et encore et encore... T'as compris l'idée... ##27

Avec les BO tu a stoppé net la croissance des algues et des plantes. Malheureusement les algues s'adaptent plus vite que les plantes... ##23

Korgahn ton bac est il très planté ? je pense que 25 NO3 c'est beaucoup !!! Les plantes en consomment mais les algues aussi... Une photo de l'ensemble pour qu'on se rende compte ?
Evite de passer au dessus des 10-15 NO3 si ton bac n'est pas trés planté.

Eclairage, déjà prend toi un minuteur, ça c'est indispensable, et en plus ça facilite la vie...
Tu a quoi comme tubes ? Ils sont récents ? Tu laisse éclairer combien de temps par jour ?
Je pense que l'eau verte vient de là, met 10H au début et regarde l'évolution de tes algues/plantes, diminue un peu si nécessaire, tu peut aller jusqua 8H...

Fertilisation, fertilise tu ? C02 ?

Pour l'eau verte, le filtre U.V est très efficace, mais le problème est le même...

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Re les amis,

Alors pour commencer quelques infos supplémentaires sur le bac :
Bac de 240l en place depuis le 28/05
Eclairage 2x 54w : Hight Lite Day à l'avant et High Lite Nature à l'arrière
Pompe 600L/h

Tout est neuf, première utilisation.

Je ne fertilise pas du tout (si ce n'est le substrat sous le sable de Loire) de peur que ce soit les algues qui en profitent.

Je pense avoir ce qu'il faut en Vallisneria, voici l'état du bac aujourd'hui :


Mais mes plantes n'ont pas trop apprécié le Black Out, du coup les Echino sont un peu fades (bout des feuilles jaune, manque de fer je crois) et les Lysimachia Nummularia n'ont pas supporté les algues et sont mortes.
Au début l'aquarium ressemblait à ça (on notera le très bon développement de la Vallisneria):



Pour le bulleur superguerrier, je l'ai mis à l'opposé du bac pour que le courant des bulles bouge la partie la plus éloignée. Du coup plus du tout d'algue en surface. Je suis passé de la photo ci-dessous à une surface claire en une nuit. Aujourd'hui, il faut vraiment chercher pour trouver des algues de surface.


Tout ce qui reste, ce sont des bout de cyano que j'enlève presque tout les soirs (c'est pour ça qu'i y a des petits tas).


On peut voir mon Farlowella Acus qui m'a entièrement nettoyé les plantes. Je recommande cette espèce contre les algues (comestibles), c'est un brouteur de compet' ! Smile

Voilà, demain je vais acheter des tests qui tiennent la route pour tester mon Po4, mais je pense que je suis bien parti pour l'instant. Je croise les doigts.

Merci de vos conseils ! Very Happy

http://www.youtube.com/user/Nhagrok

pololiv


Membre : Régulier
Membre : Régulier
@Korgahn a écrit:
Eclairage 2x 54w : Hight Lite Day à l'avant et High Lite Nature à l'arrière
Je ne connais pas ces tubes, je crois avoir lu sur le forum que ce n'était pas les meilleurs, mais ce ne sont surement pas les pires. A l'occasion et si tu a les moyens change les contre des osram et jbl solar tropic, si tu aime la couleur, (exemple, les osram sont de bons tubes et économiques)


@Korgahn a écrit:Je ne fertilise pas du tout (si ce n'est le substrat sous le sable de Loire) de peur que ce soit les algues qui en profitent.
Je pense que tu devrais au contraire, histoire que les plantes prennent le pas sur les algues...
Type oligo + carbone (pas de C02) + potassium, ça aide bien contre les algues. Après je te conseille les produits easy life ou seachem comme tu veux, les bouteilles te feront un bon moment je pense... Le top si tu pouvais rajouter du CO2 ##06


@Korgahn a écrit: pense avoir ce qu'il faut en Vallisneria, voici l'état du bac aujourd'hui :
Ton bac n'est donc pas très planté, 25 N03 c'est définitivement trop.


@Korgahn a écrit: mes plantes n'ont pas trop apprécié le Black Out, du coup les Echino sont un peu fades (bout des feuilles jaune, manque de fer je crois) et les Lysimachia Nummularia n'ont pas supporté les algues et sont mortes.
Coupe les feuilles trop abimé, la plante en ferra de nouvelles, jette les defuntes ##09


@Korgahn a écrit: le bulleur superguerrier, je l'ai mis à l'opposé du bac pour que le courant des bulles bouge la partie la plus éloignée.
Retire le bulleur dès que tu estime que se sera possible, il dégaze ton co2 et fait monter ton PH.


@Korgahn a écrit: Tout ce qui reste, ce sont des bout de cyano que j'enlève presque tout les soirs (c'est pour ça qu'i y a des petits tas).
Il s'agit maintenant de déterminer d'ou vient le problème, le corriger et de favoriser les plantes.
N'oublie pas que s'il persiste un déséquilibre dans le bac, les algues reviendront ##27


@Korgahn a écrit: demain je vais acheter des tests qui tiennent la route pour tester mon Po4, mais je pense que je suis bien parti pour l'instant. Je croise les doigts.
On attend les tests avec impatience, t'es bien partis, à mort les algues ##15


Korgahn


Membre : Occasionnel
Membre : Occasionnel
Merci pour tous ces conseils pololiv. Smile

C'est clair qu'aujourd'hui le bac n'est pas assez planté. Entre les plantes perdues et celle à croissance lente, il n'y a pas assez de "consommation".
Je vais remettre le CO2 et voir ce qui peut être ajouté, en tout cas les engrais liqides ne me rassurent pas, du moins tant que j'aurais des cyano.

Pour le bulleur, je vais le couper la nuit, mais je pense qu'il est encore nécessaire.
Je vous dis à ce soir pour les résultats des tests. Wink

Voici le résultat des test JBL :
PH : 7.5
NO2 : <0.01
NO3 : 17.5 (entre 15 et 20 quoi ^^)
Fe : <0.02
KH : 5° allemand

Les NO3 sont en baisse douce, mais ils baissent (j'ai commencé à 25 il y a un mois).
Pour le manque de fer, je lance un traitement léger pour voir comment le bac se porte.

Je vous tiens informés.
Bonne soirée !



Dernière édition par Korgahn le Sam 16 Juil 2011 - 17:44, édité 1 fois (Raison : Résultats des tests)

http://www.youtube.com/user/Nhagrok

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Petite question :
Le fait de mettre des poissons, de "peupler" son bac, permet-il un meilleur équilibre et donc un meilleur bouclage du cycle de l'azote ?

J'hésite à mettre les poissons de mon 120 dans mon 240 litres.

http://www.youtube.com/user/Nhagrok

pololiv


Membre : Régulier
Membre : Régulier
Je te déconseille le fer si t'a un problème d'algues pour l'instant, les tests ne te permettent pas de détecter tout le fer présent dans le bac, sous toutes ces formes...

Utilise tu de l'eau osmosé pour tes changements d'eau ?
Qu'elle est la concentration de NO3 dans ton eau de conduite ?

Pour le cycle de l'azote je ne suis pas sur d'avoir compris la question, mais une chose est sur pas de poissons avant la fin du cycle. Les nitrites sont mortel pour les poissons...

Si tu pense à une diminution des Nitrates grâce au poissons, c'est l'inverse qui va se passer les poissons vont polluer et donc produire des nitrates...

Je sais que certains mettent un poissons résistant (poisson rouge souvent) pour accélérer leur cycle, personnellement je trouve ça barbare et inutile. On peu ne rien mettre, ou de la nourriture (paillettes) par exemple, ou autres bactéries ou produit genre filter start... Mais comment savoir si cela a réellement accélérer le cycle ?

Mais perso je ne met rien, juste un peu d'eau de mes autres bacs...
J'ai utilisé un produit serra censé accélérer le développement des bactéries. J'ai arrêté parceque suite à une petite monté de nitrite et comme conseillé sur la boite j'en ai mis un peu, mes poissons ont commencé a ce gratter sur les plantes, et j'ai perdu la moitié de mes corry panda...
Je ne suis pas sur que ce soit ça, mais à chaque fois que je l'utilisais j'avais ce type de problèmes.

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Mon eau du robinet... Quand je l'ai testée avec mes anciens tests, le taux de NO3 était vraiment faible. Avec des tests neufs, les NO3 sont à plus de 10 (entre 10 et 15). Pas évident d'équilibrer le bac dans ces conditions.

Du coup ça me fait une piste en plus ! ##06
Merci pololiv de m'y avoir fait penser sinon j'aurais continué comme ça un moment. ##07

Je fais les prochains changements en bonne et due forme et je vous tiens informés d'ici une bonne semaine.

Merci l'ami !

http://www.youtube.com/user/Nhagrok

pololiv


Membre : Régulier
Membre : Régulier
Ok ravi que t'ai pus mettre le doigt dessus ##06

Tiens nous au courant ##27

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Je me suis trouvé un produit JBL : FILTRAX NitratEx.
Une résine qui est sensée absorber les nitrates. Quelqu'un l'a déjà testé ?

En plus des changements d'eau, de l'eau osmosée, du nettoyage régulier et de ce produit j'espère bien faire chuter les NO3 d'ici la fin de l'été.

Je vous tiens informé.

http://www.youtube.com/user/Nhagrok

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Salut à tous,

Il y a eu du changement :
Les NO3 sont passés de 17 à un peu moins de 5 mg/l
Les PO4 sont à <0.02 mg/l (non mesurable)

Bref, la résine dénitratante a fait son effet.
Les cyano sont toujours là et quelques petites filamenteuses ont fait leur apparition.
J'ai également réorganisé ma décante pour avoir plus de support pour les bactéries.

Je sais que normalement le taux PO4/NO3 doit être de 1/10, mais je ne sais pas trop comment m'y prendre.

Je vais laisser l'aquarium tourner comme ça une semaine encore pour voir comment tout cela évolue.
Si vous avez des conseils en attendant, je suis à votre écoute. Wink

http://www.youtube.com/user/Nhagrok

pololiv


Membre : Régulier
Membre : Régulier
Salut,

@Korgahn a écrit:Salut à tous,

Il y a eu du changement :
Les NO3 sont passés de 17 à un peu moins de 5 mg/l
Les PO4 sont à <0.02 mg/l (non mesurable)

Bref, la résine dénitratante a fait son effet.
Fait attention à ne pas trop diminuer tes NO3 et tes PO4. Si tu atteint le 0 tu risque de voir des algues revenir ##23

Bon tu a déjà fait un grand pas concernant tes excés de NO3 thumright

Mais les résines ne sont pas conseillées sur le long terme... Si ton eau de conduite est trop riche en NO3 il faudra alors que tu utilise de l'eau osmosé. Fait attention à ne pas trop diminuer le KH et GH de ton eau.

Pour arriver au rapport 1PO4/10N03 moi j'utilise Easy life NITRO et Easy life FOSFO, tu peux utiliser des poudres aussi.

On utilise généralement ses produit dans des bacs trés plantés en complément de produit tel que flourish oligo élément.
Le souci est que ton bac n'est pas trés planté... Je ne sais pas si je doit réellement te conseiller ces produits dans ton cas. Ce n'est pas que j'ai des doutes sur leur efficacités, c'est que je ne sais pas si tu en a réellement besoin ##18

Je te conseillerai de planter plus, de préfférence des plantes à croissance rapide, tu pourras ensuite je pense envisager une fertilisation complète. Mais ça demande du temp et ça a un coût et est ce que c'est vraiment ce que tu veux ?
Penche toi sur la fertilisation on verra ce que t'en pense. Moi perso j'aime les bacs très planté et j'aime m'en occuper donc ça ne me dérange pas... A toi de voir !!!

Ça serait bien que quelqu'un de plus qualifié passe par là AURELIEN on a besoin de toi ##17

Sinon quelle est ta future population ?

Tes autres paramètres ont ils bougé aussi ?

Jette un coup d'oeil la dessus ça pourrait t'intéresser les algues

Korgahn


Membre : Occasionnel
Membre : Occasionnel
Salut pololiv,

Ne t'inquiète pas ce week-end j'enlève la résine pour tourner sur filtration classique. Je compte également rajouter des plantes car j'ai toujours eu des aquariums bien plantés avec juste un espace de nage pour les poissons.
Le problème, c'est que quand je plante, la cyano se met sur les feuilles et la plante dépéri, c'est pourquoi ce n'est pas très planté.

Les autres paramètres n'ont pas bougé, ils sont corrects pour l'instant.

Je compte aussi passer sur une pompe 1000L/H à la place de ma 600L/H pour 240L. Vous pensez que c'est une bonne idée ?

D'ailleurs en parlant de plantes, je dois avoir un manque quelque part car j'ai acheté des Cabombas et j'en ai mis la moitié dans le 240 et l'autre moitié dans le 120. Celles du 240 (le bac en question) n'ont pas poussé, alors que celles du 120 touchent déjà la surface. Il faut que je trouve pourquoi.

En bref, je vais laisser le bac tourner sans traitement ou quoi pour voir comment les paramètres évoluent. Je vais continuer bien sûr à chasser les cyano en tentant de les déranger en "brassant" la surface de mon sable quotidiennement car il n'y a plus que là qu'elle se dépose principalement.
Il faut que je trouve un moyen pour en plus avoir à mettre en route mon bulleur (10h par jour) ou protéger ma rampe de néons.
En parlant de néons, j'ai lu que les néons Juwel pouvaient favoriser la pousse des algues, rapport au spectre lumineux. C'est un fait avéré ou juste une idée reçue ?

Niveau population, je compte mettre des Cardinalis, des Sweglesi, des Cory Paleatus, des Farlowella Acus et soit un couple de Rami soit des Colisae mais je ne me suis pas encore renseigné sur ces espèces, j'attends d'en avoir fini avec les algues. J'hésite à reprendre des Carnegiella... Je verrai avec le temps.

Je vous tiens au courant.
Merci de votre soutien.
Bon week-end !

http://www.youtube.com/user/Nhagrok

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum