Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Poissons malades ! =( le Sam 25 Juin 2011 - 20:12

rizou1


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous, Je possède depuis un peu moins d'un an, un aquarium.

Deux de mes femelles Endler ( j'en possède 4 ) se portent plutot mal, avrai-dire, je crois qu'ils vont pas tarder a y passer !! ##09 ##09 ##09
Comparé au deux autres, leurs nageoires sont totalement "rongès", leurs bronchies sont rouge sang, des multitudes de petits boutons blancs on envahis leur corps. ces boutons on tendance a disparaitre depuis peu, mais le reste des symptomes ne change pas ! elles sont devenues toutes maigres, mais malgres tout, elles mangent et vivent parfaitement bien, enfin je ne vois aucun changement dans leur comportement.
Merci d'avance pour votre aide, je possède ces poissons depuis un an, et c'est la première fois qu'il m'arive une chose pareille ! ils allaient très bien jusque la !

En attente d'une réponse, je vous remercie d'avance.

2default Re: Poissons malades ! =( le Sam 25 Juin 2011 - 21:09

mine


Modératrice
Modératrice
bonjour

Peux tu donner plus de renseignements :


http://www.forumaquario.org/t58961-comment-bien-poster-dans-cette-rubrique


Apparemment infection bactérienne , mais c'est un tout donc il faut les tests d'eau .

merci ^^


_________________

Les chenilles des chars ne deviennent jamais des papillons...


3default Re: Poissons malades ! =( le Sam 25 Juin 2011 - 21:30

rizou1


Membre : Occasionnel
Membre : Occasionnel
Date de mise en eau? 4/11/2010

Dimension du bac? Longueur = 41.5cm, Largeur = 20.5cm, hauteur = 27.5cm

Eclairage? LED ! au nombre de 19 - 1.5W

Paramètres chimiques de l'eau? Je n'en ai jamais fait, j'ai seulement ramené un échantillon d'eau le jour de l'achat de mes poissons, tout était Ok, mais a ma connaisance j'ai jamais eu de problème d'eau, elle n'a jamais senti très fort ou changé d couleure.

Filtration : Tecalantis MINI BIOBOX I Mousse bleue, ouate et les petites boules marrons

Nature du Sol : quarz, blanc et assez fin .

Plantation : Un espèce d'arbre de mousse de java. Elodea densa (6 ou 7 brains )-1 Cryptocoryne-2 Cladophora. Ces plantes poussent parfaitement bien ! même trop !

Population : 6 Endlers ( 4 felmelles & 2 males )- 2 Aphyosemion Gardnerie (1male & 1 femelle) Mise en eau le 4/12/2010 pour les 4 premièrs, 1 semaine plus tard pour les 4 derniers
Fertilisation? Sol nutritif. Je ne sais plus trop !

J'espers avoir été assez clair ! ##06
(Dsl pour les tests, j'irai en acheter la prochaine fois que j'irai en ville. j'habite dans un coin un peu perdu, et maleureusement l'animalerie est assez loin, et mon père assez occupé !
Merci de ta réponse !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum