Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

tintin76500


Membre : Nouveau
Membre : Nouveau
depuis quelque jour des que j'ai mi ma décoration mon aquarium fait de la mousse blanche a la surface de l'eau je comprend pas pourquoi sa fait sa j'ai regarder des forum certain dit que c le bulleux et autre dise que c'est pas asse de remous ?????????????,

voici la foto du décor :::




voici la foto du problème :::



Dernière édition par tintin76500 le Dim 11 Sep 2011 - 12:05, édité 1 fois

ganby


Membre : Régulier
Membre : Régulier
bjr
depuis combien de temps est-il en eau ?
Ta déco, tu l'as bien nettoyée, voire bouillir ?

http://lespeinturesdeganby.blogspot.com/

mine


Modératrice
Modératrice
Ici on dit Bonjour c'est plus poli !

Mets la canne de rejet de ton filtre en surface de façon à provoquer un léger remou.

Ta décoration , a t elle été bien rincée ?

tintin76500


Membre : Nouveau
Membre : Nouveau
déjà bonjour et oui j'ai bien rince mon décor il et en eau avec le décor il y a moin de 1semaine et sinon il tourne depuis 2 semaine bientôt 3 et oui j'ai mon reje deau qui fai du remous depuis le début

tintin76500


Membre : Nouveau
Membre : Nouveau
désoler pour l'Ecriture

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum